<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Arbeit 4.0: Future Work Lab eröffnet</title>
    <meta name="description" content="Welche Technologien und Anwendungen heute schon möglich sind und wie Mensch und Technik künftig interagieren können, wird erlebbar in vielen Stationen des Future Work Labs. Aber auch mit Weiterbildungsangeboten und einer Ideen-Plattform richtet sich Fraunhofer an Vertreter aus Industrie, Gewerkschaft, Politik und Forschung."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
        
        
            <meta property="og:title" content="Arbeit 4.0: Future Work Lab eröffnet" />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="http://www.lebensmittelzeitung.net/handel/Arbeit-4.0-Future-Work-Lab-eroeffnet-127421" />
    <meta property="og:description" content="Welche Technologien und Anwendungen heute schon möglich sind und wie Mensch und Technik künftig interagieren können, wird erlebbar in vielen Stationen des Future Work Labs. Aber auch mit Weiterbildungsangeboten und einer Ideen-Plattform richtet sich Fraunhofer an Vertreter aus Industrie, Gewerkschaft, Politik und Forschung." />
    <meta property="og:image" content="http://www.lebensmittelzeitung.net/news/media/13/Stuttga-Exo-Jack-Mind-krperl-Belas-funktion-wie-ei-123452.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />    
    <meta property="og:type" content="article" /> 
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
        <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />
    <link rel='stylesheet' type='text/css' href='/assets/3bd6809a4212d6c7363483ea7fd60e0c.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/3cf02ef9c99f88d70417553ed48c2857.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/fea24e7f61137e0315aafb9ec3f05eb8.css' media='all' />
    <script type='text/javascript' src='/assets/290b486071e0e7369070884a98e90989.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>
     
    
    <link rel="canonical" href="http://www.lebensmittelzeitung.net/handel/Arbeit-4.0-Future-Work-Lab-eroeffnet-127421" />
    
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema IT-Logistik" href="/news/feed/it-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />

  </head>
  
  <body class="opovc ">
           <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      <ul class="nav nav-pills nav-stacked nav-ressorts">
                             <li class="active"> <a href="/handel">Handel</a> </li>     <li > <a href="/industrie">Industrie</a> </li>     <li > <a href="/politik">Politik</a> </li>     <li > <a href="/it-logistik">IT + Logistik</a> </li>                        <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li>                      </ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                               <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/abo" >Abo</a> </li>      <li > <a href="http://www.dfv-fachbuch.de/lz/" target=_blank>Shop</a> </li>      <li > <a href="http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="https://www.events.lebensmittelzeitung.net/" target=_blank>Events</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="icon icon-search"></i></button>
                </span>
              </div>
            </form>
            </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
        <script>
		$(window).scroll(function(){
			if ($('div.appear').length) {
				$("a[href='http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header']").attr('href', 'http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header');
			} else {
				$("a[href='http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header']").attr('href', 'http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header');
			}
		});
		</script>
      </div>
    </div>
      <div class="container" id="outer-container">
                  </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
                      
        <div class="left-skyscraper" id="left-skyscraper">
                <div id="5703188" class="banner"></div>        </div>
        <div class="panel ">

            <div id="superbanner" class="superbanner">
                    <div id="5703186" class="banner"></div>            </div>
  <div class="panel-body"><header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/handel/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li><li><a href="/handel" itemprop="url"><span itemprop="title">Handel</span></a></li><li>Arbeit 4.0: Future Work Lab eröffnet</li></ol></div ><br style = "clear:left" />      <div id="5703193" class="banner billboard"></div>  <div id="content"> <section> <div class="news article"> <h1 class="huge"> <span class="tagline">Arbeit 4.0</span> <span id="kindle-titel" class="stickytitle">Future Work Lab eröffnet</span> </h1> <div class="news-meta"> <div>von <span class="authornames"><span class="authorname">Julia Wittenhagen</span></span></div> <span id="kindle-pubdate">Freitag, 10. Februar 2017</span> </div> <div class="col-xs-8 left"> <div class="top"> <div class="teaser-image"> <img src="/news/media/13/Stuttga-Exo-Jack-Mind-krperl-Belas-funktion-wie-ei-123452-detailp.jpeg" alt="Stuttgarter Exo-Jacket: Mindert körperliche Belastung, funktioniert wie ein Pedelec." title="Stuttgarter Exo-Jacket: Mindert körperliche Belastung, funktioniert wie ein Pedelec." class="img-responsive" /> <div class="photocredit"> <div class="inner"> </div> </div> </div> <span class="imgsubtitle">Stuttgarter Exo-Jacket: Mindert körperliche Belastung, funktioniert wie ein Pedelec.</span> </div> </div> <div class="col-xs-4 right"> <a href="#"> <!-- Medium Rectangle Banner --> <div id="5703191" class="med-rect banner"></div> </a> </div> <div class="clearfix abstracttrenner"></div> <div class="col-xs-4" id="leftcontainer"> <div class="linkeSpalte"> <div class="teilen detail"> <div class="social-button"> <div class="social_distance"></div> <div class="facebook sociallarge"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F127421" target="_blank" title="auf Facebook teilen" data-te="facebook"> <i class="fa fa-facebook"></i> <div class="txt">Facebook</div> </a> </div> <div class="social_distance"></div> <div class="twitter sociallarge"> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F127421&amp;text=Arbeit 4.0: Future Work Lab eröffnet" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="fa fa-twitter"></i> <div class="txt">Twitter</div> </a> </div> <div class="social_distance"></div> <div class="linkedin socialsmall"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F127421&amp;title=Arbeit 4.0: Future Work Lab eröffnet" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="fa fa-linkedin"></i> </a> </div> <div class="xing socialsmall"> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F127421;title=Arbeit 4.0: Future Work Lab eröffnet" target="_blank" title="auf Xing teilen" data-te="xing"> <i class="fa fa-xing"></i> </a> </div> <div class="googleplus socialsmall"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F127421" target="_blank" title="auf Google+ teilen" data-te="googleplus"> <i class="fa fa-google-plus"></i> </a> </div> <div class="sendto socialsmall"> <a href="mailto:?subject=Empfehlung über Lebensmittelzeitung.net --- Arbeit 4.0: Future Work Lab eröffnet&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Arbeit 4.0: Future Work Lab eröffnet - über Lebensmittelzeitung.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F127421" title="als E-mail versenden" data-te="senditemto"> <i class="fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="clearfix"></div> <div class='similar'> <div class='more'>Mehr zum Thema</div> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/it-logistik/Roboter-und-Sensoren-Amazon-plant-zweiten-Future-Store-127396">Roboter und Sensoren</a></div> <div class="post-title serif"> <a href="/it-logistik/Roboter-und-Sensoren-Amazon-plant-zweiten-Future-Store-127396" data-te="news127396"> Amazon plant zweiten Future Store</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/it-logistik/Lagerautomatisierung-Lidl-laesst-Roboter-Paletten-packen-127322">Lagerautomatisierung</a></div> <div class="post-title serif"> <a href="/it-logistik/Lagerautomatisierung-Lidl-laesst-Roboter-Paletten-packen-127322" data-te="news127322"> Lidl lässt Roboter Paletten packen</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/it-logistik/x-x-126787">Wirtschaft 4.0</a></div> <div class="post-title serif"> <a href="/it-logistik/x-x-126787" data-te="news126787"> Roboter drängen auf den Arbeitsmarkt</a></div> </div> </div> </div> <hr class="divider" /> </div> </div> </div> <div class="news-content col-xs-8"> <div class='col-xs-12 abstracts'> Welche Technologien und Anwendungen heute schon m&ouml;glich sind und wie Mensch und Technik k&uuml;nftig interagieren k&ouml;nnen, wird erlebbar in vielen Stationen des Future Work Labs. Aber auch mit Weiterbildungsangeboten und einer Ideen-Plattform richtet sich Fraunhofer an Vertreter aus Industrie, Gewerkschaft, Politik und Forschung.</div> <p>Ein Exo-Skelett unterst&uuml;tzt mit gleicher Technik wie ein E-Bike den Produktionsmitarbeiter bei Hebearbeiten; mittels einer Augmented Reality-Brille lassen sich Produktionsprozesse virtuell umplanen; ein Mensch interagiert mit einem Roboter bei der Positionierung von Bauelementen; Kameras melden eigenst&auml;ndig Arbeitsunf&auml;lle: Im neu er&ouml;ffneten Future Work Lab gibt es das Alles zum Anfassen und Ausprobieren. Es bietet geb&uuml;ndeltes Wissen rund um die Frage, was Arbeit 4.0 f&uuml;r den Menschen bedeuten kann und welche Optimierungspotenziale sie f&uuml;r Unternehmen birgt.</p> <p>Derzeit ist das Labor auf dem Fraunhofer-Campus in Stuttgart angesiedelt, wird aber im Mai 2017 in den benachbarten Forschungscampus Arena 2036 umziehen und sich auf 50 bis 60 Exponate vergr&ouml;&szlig;ern. Dazu b&uuml;ndeln die Fraunhofer-Institute IAO (Fraunhofer-Institut f&uuml;r Arbeitswirtschaft und Organisation) und IPA (Fraunhofer-Institut f&uuml;r Produktionstechnik und Automatisierung) und die Universit&auml;t Stuttgart ihre Kompetenzen rund um die Industrie 4.0. "Es geht nicht um klassische Technik, auch nicht um klassische Arbeitswissenschaft, sondern die Kombination aus beiden", hie&szlig; es bei der feierlichen Er&ouml;ffnung in der letzten Woche. <div id="5703194" class="banner"></div></p> <p>Bundesbildungsministerin Johanna Wanka war dabei. Ihr sei sehr bewusst, dass Menschen nicht nur Euphorie empfinden, wenn Technik ihre Arbeit erleichtert, sondern sich auch Sorgen &uuml;ber die Zukunftsf&auml;higkeit ihrer Qualifizierung machen, sagte sie. "Wir m&uuml;ssen vordenken", umriss sie den Anspruch des Future Work Lab, das ihr Ministerium finanziell unterst&uuml;tzt. <h2 class="large zwischentitel"></h2>Mittelstand soll Schritt halten</p> <p>Die Digitalisierung sei eine Riesenchance, "deshalb wollen wir dazu beitragen, dass sie wahrgenommen wird". Ein Vertreter der IG Metall unterstrich den Nutzen f&uuml;r Arbeitnehmer: Vom technischen Fortschritt verspreche er sich nicht nur Effizienzsteigerung, sondern auch eine selbst bestimmtere Arbeitswelt. Beispiele daf&uuml;r bleibt das Future Work Lab nicht schuldig: Die Schichtplanung per App, personalisierte Arbeitspl&auml;tze und mobile Mehrmaschinenbedienung geh&ouml;ren zu den gezeigten M&ouml;glichkeiten, wie sich die Arbeitswelt des Einzelnen verbessern l&auml;sst.</p> <p>Gerade mittelst&auml;ndischen Unternehmen soll der Technik-Parcours helfen, Schritt zu halten mit der Digitalisierung und sich selbst ein Bild von Funktionsweise, Anwendbarkeit und praktischem Nutzen neuer Technologien im eigenen Unternehmen zu machen. L&ouml;sungen wie den kabellosen Schreibtisch, der alle Endger&auml;te &uuml;ber Induktionstechnologie mit Strom versorgt oder das Extended Workdeck, bei dem ein "papierfreier" Monitor die Schreibtischfl&auml;che ersetzt, gibt es jetzt schon am Markt zu kaufen. <h2 class="large zwischentitel"></h2>Verkn&uuml;pfung mit Daten steigert Wertsch&ouml;pfung</p> <p>Mit Seminaren und Workshops will das Lab ausdr&uuml;cklich auch Vertreter der Arbeitnehmerseite wie Betriebsr&auml;te und Gewerkschaften sensibilisieren f&uuml;r die gefragten Kompetenzen der Zukunft.</p> <p>"Unsere Aufgabe ist es, Arbeit mit neuer Wertsch&ouml;pfung zu verbinden durch Verkn&uuml;pfung mit Daten und Informationen", sagte der Leiter des IAO, Professor Wilhelm Bauer. Direkte T&auml;tigkeiten, auch Routineaufgaben im B&uuml;ro, k&ouml;nnten bald so automatisiert werden, dass mehr Zeit bleibe f&uuml;r h&ouml;herwertige kognitive Arbeit. Es ginge darum, F&auml;higkeiten weiterzuentwickeln, nicht, sie zu ersetzen, stellte er die positiven Folgen f&uuml;r den Menschen heraus. Arbeitspl&auml;tze reagieren auf das Umfeld und assistieren den Mitarbeitern, benannte er als einen Trend. Beispiele daf&uuml;r seien Sprachverarbeitung, gestische Interaktion und die Identifikation von Eigenschaften und Kompetenzen. Kann der Montageplatz individuell an die K&ouml;rperma&szlig;e, aber auch die Belastung jedes Arbeitnehmers angepasst werden, seien ganz neue Formen der Ergonomie m&ouml;glich. Wenn Schichteins&auml;tze per App von allen einseh- und planbar seien, k&ouml;nnte sogar in der Fabrik der Traum von der Gleitzeit mit individuellen Arbeitszeiten wahr werden. <h2 class="large zwischentitel"></h2>Investitionen schrecken ab</p> <p>Als Digitalisierungs-H&uuml;rden auf Unternehmensseite benennt Bauer mangelnde IT-Kompetenz, hohe Investitionen und Betriebskosten, Angst vor der Anpassung der Arbeitsorganisation und fehlende Informationen &uuml;ber Anwendbarkeit und Nutzen neuer Technologien. "Der Mittelstand erscheint oft z&ouml;gerlich. Das liegt zum Teil daran, dass er komplett ausgelastet ist", wei&szlig; er. Das Future Work Lab helfe, den Einstieg zu finden, sich &uuml;ber Optimierungschancen zu informieren und bei Bedarf auch Forschungsprojekte daraus abzuleiten.</p> <p>Sein Kollege Thomas Bauernhansl empfiehlt deutschen Unternehmen, Wettbewerbsvorteile in der Produktion durch Digitalisierung weiter zu optimieren. Um weltweit Schritt halten zu k&ouml;nnen, legt er ihnen vor allem eins ans Herz: Kooperationsbereitschaft.</p> <i></i> <span class="editorsmark"></span> <div class="endthemes margin-top-2"> <p>Schlagworte zu diesem Artikel:</p><ul class='relatedthemes'> <li><a href="/suche/schlagworte/Digitalisierung">Digitalisierung</a></li> <li><a href="/suche/schlagworte/Wilhelm%2BBauer">Wilhelm Bauer</a></li> <li><a href="/suche/schlagworte/Augmented%2BReality">Augmented Reality</a></li> <li><a href="/suche/schlagworte/Fraunhofer-Institut%2Bf%25C3%25BCr%2BArbeitswirtschaft%2Bund%2BOrganisation">Fraunhofer-Institut für Arbeitswirtschaft und Organisation</a></li> <li><a href="/suche/schlagworte/IPA">IPA</a></li></ul> </div> <div class="endmail"> <div style="float:right;"> <a style="display: block;" href="#" onclick="window.print();return false;" class="stickyprint"> <div>Artikel drucken <i style="color:#333333; font-size:2.1rem; float:right; margin:-4px 0 0 5px;" class="icon icon-print"></i></div> </a> </div> <p>Sie haben Fragen oder Anmerkungen zu diesem Artikel? <br> Schicken Sie eine Email an <a href="mailto:net-redaktion@lebensmittelzeitung.net">die Redaktion.</a></p> <p><a href="http://www.dfv.de/portfolio/archiv" target="_blank">Hier</a> können Sie die Nutzungsrechte an diesem Artikel erwerben.</p> </div> </div> <div class="clearfix"></div> </div> <section id="mostread" class="flag"> <div data-title="Meistgelesen" class="stage career"> <h2 class="stage-title"> <div class="inner"> <div class="title-icon"> <div class="icon icon-glassesi"></div> </div>Meistgelesen </div> </h2> </div> <div class="col-xs-10 col-xs-offset-2"> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Kooperation-Budnikowsky-will-bei-Edeka-andocken-127448"> <img src="/news/media/13/Budnikowsky--Edeka-123602-detail.png" alt="Budnikowsky will bei Edeka andocken" title="Budnikowsky will bei Edeka andocken" class="img-responsive" /> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Kooperation-Budnikowsky-will-bei-Edeka-andocken-127448">Kooperation</a></div> <h3 class="post-title serif"> <a href="/handel/Kooperation-Budnikowsky-will-bei-Edeka-andocken-127448" data-te="news127448"> Budnikowsky will bei Edeka andocken</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Fuehrungswechsel-Lidl-Chef-geht-im-Streit-127463"> <img src="/news/media/13/Sven-Seidel-ber-Branchendurchschnitt-123594-detail.jpeg" alt="Lidl-Chef geht im Streit" title="Lidl-Chef geht im Streit" class="img-responsive" /> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Fuehrungswechsel-Lidl-Chef-geht-im-Streit-127463">Führungswechsel</a></div> <h3 class="post-title serif"> <a href="/handel/Fuehrungswechsel-Lidl-Chef-geht-im-Streit-127463" data-te="news127463"> Lidl-Chef geht im Streit</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Kommentar-Gehrigs-teures-Auslisten--127464"> <img src="" alt="Gehrigs teures Auslisten " title="Gehrigs teures Auslisten " class="img-responsive" /> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Kommentar-Gehrigs-teures-Auslisten--127464">Kommentar</a></div> <h3 class="post-title serif"> <a href="/handel/Kommentar-Gehrigs-teures-Auslisten--127464" data-te="news127464"> Gehrigs teures Auslisten </a></h3> </div> </div> </div> </div> </div> </div> <div class="clearfix"></div> </section> </section> <div class='pagination-arrows'> <a href='/handel/Gehalts-Check-Laborleiter--Leiter-Qualitaetssicherung-127422' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Gehalts-Check: Laborleiter / Leiter Qualitätssicherung'></div></a> </div>
        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
      </footer>


  </div><!-- class=panel -->

  <div class="right-skyscraper" id="right-skyscraper">
          <div id="5703189" class="banner"></div>  </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/3d28b2899dc9fc6aa86210ae7f8d60d2.js'></script><img src="//www.lebensmittelzeitung.net/stats/c/1/2/1486704716/127421/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script>function dfvab() {var m = document.cookie.match(/_lznet=([^;]+)/);if (m && m[1] != "nn") {return decodeURIComponent(m[1]);}$(window).on("unload", function(e) {var cv;if (typeof _dfv_adt == "undefined" && typeof _dfv_adf == "undefined") {cv = "nn";} else if (typeof _dfv_adf == "undefined") {cv = "adt";} else if (typeof _dfv_adt == "undefined") {cv = "adf-adt";} else {cv = "adf+adt";}document.cookie = "_lznet=" + encodeURIComponent(cv)+ ";path=/";});return "nn";}</script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67885326-1', 'lebensmittelzeitung.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'ab33edd897d3140d125b4469fbfb62c7');
ga('t1.set', 'dimension4', '31b043cacac21eeddf4cc01093fd2489');
ga('t1.set', 'dimension5', dfvab());
ga('t1.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-68101539-1', 'lebensmittelzeitung.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'ab33edd897d3140d125b4469fbfb62c7');
ga('t2.set', 'dimension4', '31b043cacac21eeddf4cc01093fd2489');
ga('t2.set', 'dimension5', dfvab());
ga('t2.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/handel";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/handel/Arbeit-4.0-Future-Work-Lab-eroeffnet-127421"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/handel/Arbeit-4.0-Future-Work-Lab-eroeffnet-127421"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
	<!-- Source: /snippet/controltag?confid=JUIPhVUW&site=lebensmittelzeitung.net&edit=1 -->
	<script class="kxct" data-id="JUIPhVUW" data-timing="async" data-version="1.9"
	type="text/javascript">
	window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
	(function(){
	var k=document.createElement('script');k.type='text/javascript';k.async=true;
	var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
	k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
	(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUIPhVUW"
	;
	var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
	}());
	</script>
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "lebensmittelzeitung.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Handel,Normal,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/handel\/Arbeit-4.0-Future-Work-Lab-eroeffnet-127421";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '780141', params: { loc: '100' }};    ADTECH.config.placements[5703186] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703186);
ADTECH.config.placements[5703188] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703188);
ADTECH.config.placements[5703189] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703189);
ADTECH.config.placements[5703193] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703193);
ADTECH.config.placements[5703191] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703191);
ADTECH.config.placements[5703194] = { sizeid: '6646', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703194);    ADTECH.executeQueue();
  }
</script>
<script>(function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = "http://www.counterblock.com/scripts/xft56/cb.js?" + new Date().getTime();
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(s, node);
})();
</script>
</body></html>
