<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Geringfügige Beschäftigung: Mini-Jobber zahlen selbst für Fehlzeiten </title>
    <meta name="description" content="Weniger als die Hälfte (44 Prozent) der sieben Millionen Minijobber in Deutschland nutzt das Recht auf bezahlten Urlaub – trotz eines klaren Rechtsanspruchs. Auch Lohnfortzahlung bei Krankheit bekamen im Jahr 2016 nur 29 Prozent der Minijobber, obwohl es ihnen zusteht."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
        
        
            <meta property="og:title" content="Geringfügige Beschäftigung: Mini-Jobber zahlen selbst für Fehlzeiten " />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="http://www.lebensmittelzeitung.net/handel/Geringfuegige-Beschaeftigung-Mini-Jobber-zahlen-selbst-fuer-Fehlzeiten--128233" />
    <meta property="og:description" content="Weniger als die Hälfte (44 Prozent) der sieben Millionen Minijobber in Deutschland nutzt das Recht auf bezahlten Urlaub – trotz eines klaren Rechtsanspruchs. Auch Lohnfortzahlung bei Krankheit bekamen im Jahr 2016 nur 29 Prozent der Minijobber, obwohl es ihnen zusteht." />
    <meta property="og:image" content="http://www.lebensmittelzeitung.net/img/fb_lz_logo.png" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />    
    <meta property="og:type" content="article" /> 
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
        <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />
    <link rel='stylesheet' type='text/css' href='/assets/3bd6809a4212d6c7363483ea7fd60e0c.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/3031d08f9fa8b41333a2897d297ab576.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/fea24e7f61137e0315aafb9ec3f05eb8.css' media='all' />
    <script type='text/javascript' src='/assets/290b486071e0e7369070884a98e90989.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>
     
    
    <link rel="canonical" href="http://www.lebensmittelzeitung.net/handel/Geringfuegige-Beschaeftigung-Mini-Jobber-zahlen-selbst-fuer-Fehlzeiten--128233" />
    
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema IT-Logistik" href="/news/feed/it-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />

  </head>
  
  <body class="opovc ">
           <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      <ul class="nav nav-pills nav-stacked nav-ressorts">
                             <li class="active"> <a href="/handel">Handel</a> </li>     <li > <a href="/industrie">Industrie</a> </li>     <li > <a href="/politik">Politik</a> </li>     <li > <a href="/it-logistik">IT + Logistik</a> </li>                        <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li>                      </ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                               <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/abo" >Abo</a> </li>      <li > <a href="http://www.dfv-fachbuch.de/lz/" target=_blank>Shop</a> </li>      <li > <a href="http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="https://www.events.lebensmittelzeitung.net/" target=_blank>Events</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="icon icon-search"></i></button>
                </span>
              </div>
            </form>
            </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
        <script>
		$(window).scroll(function(){
			if ($('div.appear').length) {
				$("a[href='http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header']").attr('href', 'http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header');
			} else {
				$("a[href='http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header']").attr('href', 'http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header');
			}
		});
		</script>
      </div>
    </div>
      <div class="container" id="outer-container">
                  </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
                      
        <div class="left-skyscraper" id="left-skyscraper">
                <div id="5703188" class="banner"></div>        </div>
        <div class="panel ">

            <div id="superbanner" class="superbanner">
                    <div id="5703186" class="banner"></div>            </div>
  <div class="panel-body"><header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/handel/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li><li><a href="/handel" itemprop="url"><span itemprop="title">Handel</span></a></li><li>Geringfügige Beschäftigung: Mini-Jobber zahlen selbst für Fehlzeiten </li></ol></div ><br style = "clear:left" />      <div id="5703193" class="banner billboard"></div>  <div id="content"> <section> <div class="news article"> <h1 class="huge"> <span class="tagline">Geringfügige Beschäftigung</span> <span id="kindle-titel" class="stickytitle">Mini-Jobber zahlen selbst für Fehlzeiten </span> </h1> <div class="news-meta"> <div>von <span class="authornames"><span class="authorname">Redaktion LZ</span></span></div> <span id="kindle-pubdate">Dienstag, 28. März 2017</span> </div> <div class="col-xs-8 left"> <div class='col-xs-12 abstracts topab'> Weniger als die H&auml;lfte (44 Prozent) der sieben Millionen Minijobber in Deutschland nutzt das Recht auf bezahlten Urlaub &ndash; trotz eines klaren Rechtsanspruchs. Auch Lohnfortzahlung bei Krankheit bekamen im Jahr 2016 nur 29 Prozent der Minijobber &ndash; obwohl es ihnen zusteht.</div> </div> <div class="col-xs-4 right"> <a href="#"> <!-- Medium Rectangle Banner --> <div id="5703191" class="med-rect banner"></div> </a> </div> <div class="clearfix abstracttrenner"></div> <div class="col-xs-4" id="leftcontainer"> <div class="linkeSpalte"> <div class="teilen detail"> <div class="social-button"> <div class="social_distance"></div> <div class="facebook sociallarge"> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F128233" target="_blank" title="auf Facebook teilen" data-te="facebook"> <i class="fa fa-facebook"></i> <div class="txt">Facebook</div> </a> </div> <div class="social_distance"></div> <div class="twitter sociallarge"> <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F128233&amp;text=Geringfügige Beschäftigung: Mini-Jobber zahlen selbst für Fehlzeiten " target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="fa fa-twitter"></i> <div class="txt">Twitter</div> </a> </div> <div class="social_distance"></div> <div class="linkedin socialsmall"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F128233&amp;title=Geringfügige Beschäftigung: Mini-Jobber zahlen selbst für Fehlzeiten " target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="fa fa-linkedin"></i> </a> </div> <div class="xing socialsmall"> <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F128233;title=Geringfügige Beschäftigung: Mini-Jobber zahlen selbst für Fehlzeiten " target="_blank" title="auf Xing teilen" data-te="xing"> <i class="fa fa-xing"></i> </a> </div> <div class="googleplus socialsmall"> <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F128233" target="_blank" title="auf Google+ teilen" data-te="googleplus"> <i class="fa fa-google-plus"></i> </a> </div> <div class="sendto socialsmall"> <a href="mailto:?subject=Empfehlung über Lebensmittelzeitung.net --- Geringfügige Beschäftigung: Mini-Jobber zahlen selbst für Fehlzeiten &body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Geringfügige Beschäftigung: Mini-Jobber zahlen selbst für Fehlzeiten - über Lebensmittelzeitung.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F128233" title="als E-mail versenden" data-te="senditemto"> <i class="fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="clearfix"></div> <div class='similar'> <div class='more'>Mehr zum Thema</div> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Grossbritannien-Aldi-toppt-Lidls-Mindestlohn-126885">Großbritannien</a></div> <div class="post-title serif"> <a href="/handel/Grossbritannien-Aldi-toppt-Lidls-Mindestlohn-126885" data-te="news126885"> Aldi toppt Lidls Mindestlohn</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/politik/Mindestlohn-Gewerkschaftsbund-verspricht-mehr-Kaufkraft-126818">Mindestlohn</a></div> <div class="post-title serif"> <a href="/politik/Mindestlohn-Gewerkschaftsbund-verspricht-mehr-Kaufkraft-126818" data-te="news126818"> Gewerkschaftsbund verspricht mehr Kaufkraft</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Einstiegsentgelt-Lidl-stockt-seinen-Mindestlohn-auf-126353">Einstiegsentgelt</a></div> <div class="post-title serif"> <a href="/handel/Einstiegsentgelt-Lidl-stockt-seinen-Mindestlohn-auf-126353" data-te="news126353"> Lidl stockt seinen Mindestlohn auf</a></div> </div> </div> </div> <hr class="divider" /> </div> </div> </div> <div class="news-content col-xs-8"> Das geht aus einer Studie des Leibniz-Instituts f&uuml;r Wirtschaftsforschung in Essen hervor. 40 Prozent der Befragten gaben an, dass ihr Arbeitgeber kein Entgelt an Feiertagen zahlt. <i></i> <div id="5703194" class="banner"></div> <span class="editorsmark"></span> <div class="endthemes margin-top-2"> <p>Schlagworte zu diesem Artikel:</p><ul class='relatedthemes'> <li><a href="/suche/schlagworte/Fehlzeit">Fehlzeit</a></li> <li><a href="/suche/schlagworte/Rechtsanspruch">Rechtsanspruch</a></li> <li><a href="/suche/schlagworte/Lohnfortzahlung">Lohnfortzahlung</a></li></ul> </div> <div class="endmail"> <div style="float:right;"> <a style="display: block;" href="#" onclick="window.print();return false;" class="stickyprint"> <div>Artikel drucken <i style="color:#333333; font-size:2.1rem; float:right; margin:-4px 0 0 5px;" class="icon icon-print"></i></div> </a> </div> <p>Sie haben Fragen oder Anmerkungen zu diesem Artikel? <br> Schicken Sie eine Email an <a href="mailto:net-redaktion@lebensmittelzeitung.net">die Redaktion.</a></p> <p><a href="http://www.dfv.de/portfolio/archiv" target="_blank">Hier</a> können Sie die Nutzungsrechte an diesem Artikel erwerben.</p> </div> </div> <div class="clearfix"></div> </div> <section id="mostread" class="flag"> <div data-title="Meistgelesen" class="stage career"> <h2 class="stage-title"> <div class="inner"> <div class="title-icon"> <div class="icon icon-glassesi"></div> </div>Meistgelesen </div> </h2> </div> <div class="col-xs-10 col-xs-offset-2"> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/industrie/Neues-Produkt-Schoko-Pizza-provoziert-Bahlsen-Ritter-Sport-und-Co.-128207"> <img src="/news/media/13/Schokopizza-von-Aldi-Sd-125881-detail.jpeg" alt="Schoko-Pizza reizt Bahlsen, Ritter Sport und Co." title="Schoko-Pizza reizt Bahlsen, Ritter Sport und Co." class="img-responsive" /> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/industrie/Neues-Produkt-Schoko-Pizza-provoziert-Bahlsen-Ritter-Sport-und-Co.-128207">Dr. Oetker</a></div> <h3 class="post-title serif"> <a href="/industrie/Neues-Produkt-Schoko-Pizza-provoziert-Bahlsen-Ritter-Sport-und-Co.-128207" data-te="news128207"> Schoko-Pizza reizt Bahlsen, Ritter Sport und Co.</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Geschaeftsjahr-2016-Rewe-128216"> <img src="/news/media/13/Caparros-Souque-125937-detail.png" alt="Rewe legt Rekordergebnis vor" title="Rewe legt Rekordergebnis vor" class="img-responsive" /> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Geschaeftsjahr-2016-Rewe-128216">Geschäftsjahr 2016</a></div> <h3 class="post-title serif"> <a href="/handel/Geschaeftsjahr-2016-Rewe-128216" data-te="news128216"> Rewe legt Rekordergebnis vor</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Erweiterungsplaene-Rewe-zieht-es-mit-der-Zentrale-an-den-Fluss-128181"> <img src="/news/media/13/Rewe-Group-Logo-125816-detail.jpeg" alt="Rewe zieht es mit der Zentrale an den Hafen" title="Rewe zieht es mit der Zentrale an den Hafen" class="img-responsive" /> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Erweiterungsplaene-Rewe-zieht-es-mit-der-Zentrale-an-den-Fluss-128181">Umzugspläne in Köln</a></div> <h3 class="post-title serif"> <a href="/handel/Erweiterungsplaene-Rewe-zieht-es-mit-der-Zentrale-an-den-Fluss-128181" data-te="news128181"> Rewe zieht es mit der Zentrale an den Hafen</a></h3> </div> </div> </div> </div> </div> </div> <div class="clearfix"></div> </section> </section> <div class='pagination-arrows'> <a href='/handel/Verkauf-Hornbach-platziert-Aktien-128237' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Transaktion: Hornbach-Eigner verkaufen Aktien'></div></a> <a href='/handel/Migros-Genossenschaft-Neuenburg-Freiburg-mit-neuem-Geschaeftsleiter-128240' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Migros: Genossenschaft Neuenburg-Freiburg mit neuem Geschäftsleiter'></div></a> </div>
        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
      </footer>


  </div><!-- class=panel -->

  <div class="right-skyscraper" id="right-skyscraper">
          <div id="5703189" class="banner"></div>  </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/3d28b2899dc9fc6aa86210ae7f8d60d2.js'></script><img src="//www.lebensmittelzeitung.net/stats/c/1/2/1490712861/128233/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script>function dfvab() {var m = document.cookie.match(/_lznet=([^;]+)/);if (m && m[1] != "nn") {return decodeURIComponent(m[1]);}$(window).on("unload", function(e) {var cv;if (typeof _dfv_adt == "undefined" && typeof _dfv_adf == "undefined") {cv = "nn";} else if (typeof _dfv_adf == "undefined") {cv = "adt";} else if (typeof _dfv_adt == "undefined") {cv = "adf-adt";} else {cv = "adf+adt";}document.cookie = "_lznet=" + encodeURIComponent(cv)+ ";path=/";});return "nn";}</script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67885326-1', 'lebensmittelzeitung.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'ab33edd897d3140d125b4469fbfb62c7');
ga('t1.set', 'dimension4', 'da6f0ebfc8242cb6d081b9065b2fbe93');
ga('t1.set', 'dimension5', dfvab());
ga('t1.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-68101539-1', 'lebensmittelzeitung.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'ab33edd897d3140d125b4469fbfb62c7');
ga('t2.set', 'dimension4', 'da6f0ebfc8242cb6d081b9065b2fbe93');
ga('t2.set', 'dimension5', dfvab());
ga('t2.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/handel";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/handel/Geringfuegige-Beschaeftigung-Mini-Jobber-zahlen-selbst-fuer-Fehlzeiten--128233"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/handel/Geringfuegige-Beschaeftigung-Mini-Jobber-zahlen-selbst-fuer-Fehlzeiten--128233"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
	<!-- Source: /snippet/controltag?confid=JUIPhVUW&site=lebensmittelzeitung.net&edit=1 -->
	<script class="kxct" data-id="JUIPhVUW" data-timing="async" data-version="1.9"
	type="text/javascript">
	window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
	(function(){
	var k=document.createElement('script');k.type='text/javascript';k.async=true;
	var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
	k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
	(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUIPhVUW"
	;
	var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
	}());
	</script>
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "lebensmittelzeitung.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Handel,Normal,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/handel\/Geringfuegige-Beschaeftigung-Mini-Jobber-zahlen-selbst-fuer-Fehlzeiten--128233";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '780141', params: { loc: '100' }};    ADTECH.config.placements[5703186] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703186);
ADTECH.config.placements[5703188] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703188);
ADTECH.config.placements[5703189] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703189);
ADTECH.config.placements[5703193] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703193);
ADTECH.config.placements[5703191] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703191);
ADTECH.config.placements[5703194] = { sizeid: '6646', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703194);    ADTECH.executeQueue();
  }
</script>
<script>(function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = "http://www.counterblock.com/scripts/xft56/cb.js?" + new Date().getTime();
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(s, node);
})();
</script>
</body></html>
