<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Werner Tewes: Die Untiefen des Fischgeschäfts</title>
    <meta name="description" content="Eine Binsenweisheit lautet: Der Markt hat immer Recht. Schenkt man dem Satz Glauben, dann gehört der frische SB-Fisch zu den Wachstumsbringern schlechthin in den Kühlregalen des Handels. "/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
        
        
            <meta property="og:title" content="Werner Tewes: Die Untiefen des Fischgeschäfts" />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="http://www.lebensmittelzeitung.net/industrie/Werner-Tewes-Die-Untiefen-des-Fischgeschaefts-128490" />
    <meta property="og:description" content="Eine Binsenweisheit lautet: Der Markt hat immer Recht. Schenkt man dem Satz Glauben, dann gehört der frische SB-Fisch zu den Wachstumsbringern schlechthin in den Kühlregalen des Handels. " />
    <meta property="og:image" content="http://www.lebensmittelzeitung.net/img/fb_lz_logo.png" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />    
    <meta property="og:type" content="article" /> 
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
        <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />
    <link rel='stylesheet' type='text/css' href='/assets/3bd6809a4212d6c7363483ea7fd60e0c.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/0b7954db5cd3d07e257b9d82c1de0198.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/fea24e7f61137e0315aafb9ec3f05eb8.css' media='all' />
    <script type='text/javascript' src='/assets/290b486071e0e7369070884a98e90989.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>
     
    
    <link rel="canonical" href="http://www.lebensmittelzeitung.net/industrie/Werner-Tewes-Die-Untiefen-des-Fischgeschaefts-128490" />
    
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema IT-Logistik" href="/news/feed/it-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />

  </head>
  
  <body class="opovc ">
           <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      
<ul class="nav nav-pills nav-stacked nav-ressorts">
       <li > <a href="/handel" >Handel</a> </li>     <li class="active"> <a href="/industrie" >Industrie</a> </li>     <li > <a href="/politik" >Politik</a> </li>     <li > <a href="/it-logistik" >IT + Logistik</a> </li>  <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li></ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                               <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/abo" >Abo</a> </li>      <li > <a href="http://www.dfv-fachbuch.de/lz/" target=_blank>Shop</a> </li>      <li > <a href="http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="https://www.events.lebensmittelzeitung.net/" target=_blank>Events</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            
<div class="searchinput" id="sticky-searchinput">
  <form method="get" action="/suche/" class="form-horizontal">
    <input type="hidden" name="OK" value="suchen"/>
    <div class="input-group">
      <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
      <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()"><i
                        class="icon icon-search"></i></button>
                </span>
    </div>
  </form>
</div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
        <script>
		$(window).scroll(function(){
			if ($('div.appear').length) {
				$("a[href='http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header']").attr('href', 'http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header');
			} else {
				$("a[href='http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header']").attr('href', 'http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header');
			}
		});
		</script>
      </div>
    </div>
      <div class="container" id="outer-container">
                  </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
                      
        <div class="left-skyscraper" id="left-skyscraper">
                  </div>
        <div class="panel ">

            <div id="superbanner" class="superbanner">
                          </div>
  <div class="panel-body"><header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/industrie/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li><li><a href="/industrie" itemprop="url"><span itemprop="title">Industrie</span></a></li><li>Werner Tewes: Die Untiefen des Fischgeschäfts</li></ol></div ><br style = "clear:left" />  <div id="content"> <section> <div class="news article paywall"> <div class="col-xs-8 left"> <h1 class="huge"> <span class="tagline">Werner Tewes</span> <span id="kindle-titel" class="stickytitle">Die Untiefen des Fischgeschäfts</span> </h1> <span class="dateline"></span> Eine Binsenweisheit lautet: Der Markt hat immer Recht. Schenkt man dem Satz Glauben, dann geh&ouml;rt der frische SB-Fisch zu den Wachstumsbringern schlechthin in den K&uuml;hlregalen des Handels. Angetrieben durch, wieder einmal, die Initiative der Discounter haben in Schutzatmosph&auml;re verpackte Seafood-Produkte in j&uuml;ngster Vergangenheit f&uuml;r reichlich Schwung im LEH gesorgt &ndash; und zugleich neue, rasant wachsende Empork&ouml;mmlinge auf Lieferantenseite hervorgebracht. <br style="clear:both;"> <div class="fadeout"> </div> <br /> <p class="large color-red">Dieses Angebot ist nur für Abonnenten zugänglich.</p> </div> <div class="col-xs-4 right"> <section class="widget widget-login"> <h4 class="widget-title title-bar">Login für Abonnenten<i class="icon icon-large pull-right icon-torso"></i></h4> <div class="inner"> <form class="dfv-form form-horizontal" id="user" action="https://www.lebensmittelzeitung.net/user/login/" method="post"> <div class="input-group-stacked"> <input type="text" class="form-control" placeholder="E-Mail-Adresse" name="i_email" /> <div class="input-divider"></div> <input type="password" class="form-control" placeholder="Passwort" name="i_password" /> <input type="hidden" value="749dd4a6b3f05f82943cf5fa13453e521c8d9c3e916c083af81df93f2050211f58ee48c9" name="i_us_csrf" /> <input type="hidden" value="/industrie/Werner-Tewes-Die-Untiefen-des-Fischgeschaefts-128490" name="rel" /> </div> <input type="submit" class="btn btn-secondary pull-right" name="OKuser" value="Login" /> <p class="small regular"> <a href="/user/tellme/">Passwort vergessen?</a><br /> <a href="/user/register/">Jetzt registrieren</a> </p> <div class="clearfix"></div> </form> </div> </section> </div> <div class="clearfix"></div> </div> <script> var iom_dfv_filter = 'paywall'; </script> <div class="paywall-layer container-fluid" id="pw-layer"> <div class="col-md-12"> <h4 class="margin-bottom-1 margin-top-1">Unsere Digital-Aboangebote für Sie:</h4> <div class="row dense row-flex"> <div class="col-md-3"> <div class="panel-subscription basic"> <div class="panel-heading"> <h2 class="panel-title"><br />Jahresabo only</h2> </div> <div class="panel-body"> <ul class="list-features"> <li> <i class="icon list-icon icon-checked"></i>1 Jahr</li> <li> <i class="icon list-icon icon-checked"></i>Online + Mobil</li> <li> <i class="icon list-icon icon-checked"></i>tägliches Update</li> </ul> </div> <div class="panel-footer"> <h5 class="regular"><br><span class="subscription-price">310,00 €</span></h5> <p class="margin-top-1"> <a href="https://www.lebensmittelzeitung.net/abo/order/Jahresabo-only-8/"><button class="btn btn-outline">Jetzt bestellen</button></a> </p> </div> </div> </div> <div class="col-md-3"> <div class="panel-subscription print"> <div class="stopper"> <span class="inner"> <strong style="opacity: .8;">Top-Angebot!</strong></span></div> <div class="panel-heading"> <h2 class="panel-title">Jahresabo für Printabonnenten</h2> </div> <div class="panel-body"> <ul class="list-features"> <li> <i class="icon list-icon icon-checked"></i>1 Jahr</li> <li> <i class="icon list-icon icon-checked"></i>Online + Mobile</li> <li> <i class="icon list-icon icon-checked"></i>tägliches Update</li> </ul> </div> <div class="panel-footer"> <h5 class="regular"><br><span class="subscription-price">124,00 €</span></h5> <p class="margin-top-1"> <a href="https://www.lebensmittelzeitung.net/abo/order/Jahresabo-fuer-Printabonnenten-6/"><button class="btn btn-outline">Jetzt bestellen</button></a> </p> </div> </div> </div> <div class="col-md-3"> <div class="panel-subscription basic"> <div class="panel-heading"> <h2 class="panel-title"><br />Miniabo</h2> </div> <div class="panel-body"> <!-- .large 2 Monate Digital + iPad-App--> <ul class="list-features"> <li> <i class="icon list-icon icon-checked"></i>2 Monate</li> <li> <i class="icon list-icon icon-checked"></i>Online + Mobile</li> <li> <i class="icon list-icon icon-checked"></i>Kennenlern-Angebot</li> </ul> </div> <div class="panel-footer"> <h5 class="regular"><br><span class="subscription-price">52,00 €</span></h5> <p class="margin-top-1"> <a href="/abo/lzdigital-miniabo"><button class="btn btn-outline">Jetzt bestellen</button></a> </p> </div> </div> </div> <div class="col-md-3"> <div class="panel-subscription basic"> <div class="panel-heading"> <h2 class="panel-title"><br />Probeabo</h2> </div> <div class="panel-body"> <!-- .large 10 Tage Digital + iPad-App--> <ul class="list-features"> <li> <i class="icon list-icon icon-checked"></i>10 Tage</li> <li> <i class="icon list-icon icon-checked"></i>Online + Mobile</li> <li> <i class="icon list-icon icon-checked"></i>Kennenlern-Angebot</li> </ul> </div> <div class="panel-footer"> <h5 class="regular"><br><span class="subscription-price">0,00 €</span></h5> <p class="margin-top-1"> <a href="/abo/lzdigital-probeabo"><button class="btn btn-outline">Jetzt bestellen</button></a> </p> </div> </div> </div> </div> <div class="row dense"> <div class="clearfix margin-bottom-1"></div> <!-- .col-md-6--> <!-- h3.bold Unser Angebot für Unternehmen:--> <div class="col-md-6"> <h4 class="margin-bottom-1">Unser Angebot für Unternehmen:</h4> <div class="panel-subscription basic"> <div class="panel-body"> <h2>Attraktiver Paketpreis:</h2> <h2 class="x-large">Firmenlizenzen <br>ab 725,00 € pro Jahr</h2> </div> <div class="panel-footer"> <p class="margin-top-0"> <a href="/abo/lzdigital-firmenlizenzen"><button class="btn btn-outline">Zur Übersicht</button></a> </p> </div> </div> </div> <div class="clearfix"></div> <div class="col-md-6"> <h4 class="margin-bottom-1"></h4> <div class="panel-subscription basic"> <div class="panel-body"> <p class="large">Diese und mehr Angebote finden Sie im Abo-Shop.</p> </div> <div class="panel-footer"> <p class="margin-top-0"> <a href="/abo/"><button class="btn btn-outline">Zum Abo-Shop</button></a> </p> </div> </div> </div> </div> </div> <div class="clearfix"></div> </div> <div id="6280730" class="banner"></div> <script> function loadExitPopUp(){ ADTECH.config.placements[6280730] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6280730); ADTECH.executeQueue(); } $('.sticky-home-nav').one('mouseover', loadExitPopUp); $('body a').on('click',function(){ console.log('off paywall'); $('.sticky-home-nav').off('mouseover', loadExitPopUp); }); </script> </section> 
        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
</footer>


  </div><!-- class=panel -->

  <div class="right-skyscraper" id="right-skyscraper">
      </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/3d28b2899dc9fc6aa86210ae7f8d60d2.js'></script><img src="//www.lebensmittelzeitung.net/stats/c/1/2/1492011209/128490/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script>function dfvab() {var m = document.cookie.match(/_lznet=([^;]+)/);if (m && m[1] != "nn") {return decodeURIComponent(m[1]);}$(window).on("unload", function(e) {var cv;if (typeof _dfv_adt == "undefined" && typeof _dfv_adf == "undefined") {cv = "nn";} else if (typeof _dfv_adf == "undefined") {cv = "adt";} else if (typeof _dfv_adt == "undefined") {cv = "adf-adt";} else {cv = "adf+adt";}document.cookie = "_lznet=" + encodeURIComponent(cv)+ ";path=/";});return "nn";}</script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67885326-1', 'lebensmittelzeitung.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'ab33edd897d3140d125b4469fbfb62c7');
ga('t1.set', 'dimension4', '1efd955967c452a5fcc08a2d7fcb73f6');
ga('t1.set', 'dimension5', dfvab());
ga('t1.set', 'dimension6', 'geschützt Kurzfassung (NO.access)');
ga('t1.send', 'pageview');
ga('create', 'UA-68101539-1', 'lebensmittelzeitung.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'ab33edd897d3140d125b4469fbfb62c7');
ga('t2.set', 'dimension4', '1efd955967c452a5fcc08a2d7fcb73f6');
ga('t2.set', 'dimension5', dfvab());
ga('t2.set', 'dimension6', 'geschützt Kurzfassung (NO.access)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/industrie";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/industrie/Werner-Tewes-Die-Untiefen-des-Fischgeschaefts-128490"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/industrie/Werner-Tewes-Die-Untiefen-des-Fischgeschaefts-128490"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
	<!-- Source: /snippet/controltag?confid=JUIPhVUW&site=lebensmittelzeitung.net&edit=1 -->
	<script class="kxct" data-id="JUIPhVUW" data-timing="async" data-version="1.9"
	type="text/javascript">
	window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
	(function(){
	var k=document.createElement('script');k.type='text/javascript';k.async=true;
	var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
	k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
	(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUIPhVUW"
	;
	var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
	}());
	</script>
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "lebensmittelzeitung.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Industrie,Normal,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/industrie\/Werner-Tewes-Die-Untiefen-des-Fischgeschaefts-128490";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script>
<script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '780141', params: { loc: '100' }};        ADTECH.executeQueue();
  }
</script>
<script>(function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = "http://www.counterblock.com/scripts/xft56/cb.js?" + new Date().getTime();
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(s, node);
})();
</script>
</body></html>
