<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>hella Mineralbrunnen: hella Garten-Klassiker stachelbeere</title>
    <meta name="description" content="Liebhaber traditioneller Fr&uuml;chte d&uuml;rfen sich ab M&auml;rz 2017 auf eine beerenstarke &Uuml;berraschung im Getr&auml;nkeregal freuen. hella Mineralbrunnen erweitert das Sortiment um eine neue Sorte, die Jahresfrucht: hella Garten-Klassiker stachelbeere. Das spritzige Erfrischungsgetr&auml;nk enth&auml;lt nat&uuml;rliches hella Mineralwasser mit Kohlens&auml;ure sowie 10 % Stachelbeer-Direktsaft. Dieser wird schonend aus den Fr&uuml;chten gewonnen und sorgt mit seinem s&uuml;&szlig;-s&auml;uerlichen Geschmacksprofil f&uuml;r angenehme Erfrischung. Ob beim Picknick im Park oder Ausfl&uuml;gen mit dem Rad: Die limitierte Edition hella Garten-Klassiker stachelbeere in der praktischen 0,75-PET-Flasche eignet sich auch ideal zum Mitnehmen."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
        
        
            <meta property="og:title" content="hella Mineralbrunnen: hella Garten-Klassiker stachelbeere" />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="http://www.lebensmittelzeitung.net/produkte-promotions/hella-Mineralbrunnen-hella-Garten-Klassiker-stachelbeere-32653" />
    <meta property="og:description" content="Liebhaber traditioneller Fr&uuml;chte d&uuml;rfen sich ab M&auml;rz 2017 auf eine beerenstarke &Uuml;berraschung im Getr&auml;nkeregal freuen. hella Mineralbrunnen erweitert das Sortiment um eine neue Sorte, die Jahresfrucht: hella Garten-Klassiker stachelbeere. Das spritzige Erfrischungsgetr&auml;nk enth&auml;lt nat&uuml;rliches hella Mineralwasser mit Kohlens&auml;ure sowie 10 % Stachelbeer-Direktsaft. Dieser wird schonend aus den Fr&uuml;chten gewonnen und sorgt mit seinem s&uuml;&szlig;-s&auml;uerlichen Geschmacksprofil f&uuml;r angenehme Erfrischung. Ob beim Picknick im Park oder Ausfl&uuml;gen mit dem Rad: Die limitierte Edition hella Garten-Klassiker stachelbeere in der praktischen 0,75-PET-Flasche eignet sich auch ideal zum Mitnehmen." />
    <meta property="og:image" content="http://www.lebensmittelzeitung.net/products/media/13/jpeg-122706.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />    
    <meta property="og:type" content="article" /> 
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
        <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />
    <link rel='stylesheet' type='text/css' href='/assets/3bd6809a4212d6c7363483ea7fd60e0c.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/3cf02ef9c99f88d70417553ed48c2857.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/fea24e7f61137e0315aafb9ec3f05eb8.css' media='all' />
    <script type='text/javascript' src='/assets/290b486071e0e7369070884a98e90989.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>
     
    
    <link rel="canonical" href="http://www.lebensmittelzeitung.net/produkte-promotions/hella-Mineralbrunnen-hella-Garten-Klassiker-stachelbeere-32653" />
    
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema IT-Logistik" href="/news/feed/it-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />

  </head>
  
  <body class="opovc ">
           <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      <ul class="nav nav-pills nav-stacked nav-ressorts">
                             <li > <a href="/handel">Handel</a> </li>     <li > <a href="/industrie">Industrie</a> </li>     <li > <a href="/politik">Politik</a> </li>     <li > <a href="/it-logistik">IT + Logistik</a> </li>                        <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li>                      </ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                               <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/abo" >Abo</a> </li>      <li > <a href="http://www.dfv-fachbuch.de/lz/" target=_blank>Shop</a> </li>      <li > <a href="http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li > <a href="/newsletter/subscribe/settings.php" >Newsletter</a> </li>      <li > <a href="/service/veranstaltungen/ " >Events</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            <div class="searchinput" id="sticky-searchinput">
            <form method="get" action="/suche/" class="form-horizontal">
              <input type="hidden" name="OK" value="suchen" />
              <div class="input-group">
                <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
                <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()" ><i class="icon icon-search"></i></button>
                </span>
              </div>
            </form>
            </div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
        <script>
		$(window).scroll(function(){
			if ($('div.appear').length) {
				$("a[href='http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header']").attr('href', 'http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header');
			} else {
				$("a[href='http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header']").attr('href', 'http://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header');
			}
		});
		</script>
      </div>
    </div>
      <div class="container" id="outer-container">
                  </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
                      
        <div class="left-skyscraper" id="left-skyscraper">
                <div id="5703260" class="banner"></div>        </div>
        <div class="panel ">

            <div id="superbanner" class="superbanner">
                    <div id="5703266" class="banner"></div>            </div>
  <div class="panel-body"><header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/produkte-promotions/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;" />
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope="" itemtype="http://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li><li><a href="/produkte-promotions" itemprop="url"><span itemprop="title">Produkte-Promotions</span></a></li><li>hella Mineralbrunnen: hella Garten-Klassiker stachelbeere</li></ol></div ><br style = "clear:left" />  <div id="content">      <section>
      <div class="product article">
        <h1 class="article-title stickytitle"><strong>hella Mineralbrunnen</strong>: hella Garten-Klassiker stachelbeere</h1>
        <p>Einführung: 20. März 2017</p>
        <div class="clearfix margin-bottom-2"></div>
        <div class="col-xs-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fprodukte-promotions%2Fp%2F32653" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fprodukte-promotions%2Fp%2F32653&amp;text=hella Mineralbrunnen: hella Garten-Klassiker stachelbeere" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fprodukte-promotions%2Fp%2F32653&amp;title=hella Mineralbrunnen: hella Garten-Klassiker stachelbeere" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fprodukte-promotions%2Fp%2F32653;title=hella Mineralbrunnen: hella Garten-Klassiker stachelbeere" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="googleplus socialsmall">
                <a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fprodukte-promotions%2Fp%2F32653" target="_blank" title="auf Google+ teilen" data-te="googleplus">
                  <i class="fa fa-google-plus"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über Lebensmittelzeitung.net --- hella Mineralbrunnen: hella Garten-Klassiker stachelbeere&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - hella Mineralbrunnen: hella Garten-Klassiker stachelbeere - über Lebensmittelzeitung.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.lebensmittelzeitung.net%2Fprodukte-promotions%2Fp%2F32653" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
           <div class="clearfix"></div>
           <div class="clapp_panel panel-note red margin-top-3" style="width: 200px;">
           <div class="panel-icon"> <a href="/produkte-promotions/register" style="color:#FFFFFF;"><i class="icon icon-checked"></i></a></div>
                <div class="panel-body"><a href="/produkte-promotions/register" style="text-decoration:none; font-weight:normal;">Tragen Sie</a> <a href="/produkte-promotions/register">hier</a> <a href="/produkte-promotions/register" style="text-decoration:none; font-weight:normal;">Ihr&nbsp;neues&nbsp;Produkt ein.</a></div>
           </div>
          </div>
        </div>
        <div class="news-content col-xs-8">
            <div class="article-image product-image image-framed">       <div class="aligncenter">
        <img src="/products/media/13/jpeg-122706-detailp.jpeg" alt="jpeg-122706.jpeg" title="jpeg-122706.jpeg" />
      </div>
      <span class="imgsubtitle"></span> </div>
            
            <div class="news-body"> <span style="font-size: medium;">Liebhaber traditioneller Fr&uuml;chte d&uuml;rfen sich ab M&auml;rz 2017 auf eine beerenstarke &Uuml;berraschung im Getr&auml;nkeregal freuen. hella Mineralbrunnen erweitert das Sortiment um eine neue Sorte, die Jahresfrucht: hella Garten-Klassiker stachelbeere. Das spritzige Erfrischungsgetr&auml;nk enth&auml;lt nat&uuml;rliches hella Mineralwasser mit Kohlens&auml;ure sowie 10 % Stachelbeer-Direktsaft. Dieser wird schonend aus den Fr&uuml;chten gewonnen und sorgt mit seinem s&uuml;&szlig;-s&auml;uerlichen Geschmacksprofil f&uuml;r angenehme Erfrischung. Ob beim Picknick im Park oder Ausfl&uuml;gen mit dem Rad: Die limitierte Edition hella Garten-Klassiker stachelbeere in der praktischen 0,75-PET-Flasche eignet sich auch ideal zum Mitnehmen.</span> </div>
          
                    <h6 class="margin-top-3">Bestell- und Lieferdaten</h6>
        <dl class="list-indexed margin-top-2">
           <dt>Material:</dt>
           <dd> PET </dd>
           <dt>Pfand:</dt> <dd> Einweg mit Pfand </dd>
           <dt>Verpackungseinheit an den Handel:</dt>
           <dd> Sixpack </dd>
           <dt>Einzelpackungsgröße:</dt>
           <dd> ￼ 0,75-l-Flasche </dd>
           <dt>UVP in Euro:</dt>
           <dd> 0,99 EUR </dd>
        </dl>
            
            <div class="row margin-top-3">
                
                <div class='col-xs-4'>      <h6>Firmenlogo
            
      <div class="product-logo margin-top-1 image-framed">
          <div class="aligncenter"><img src="/products/media/13/png-122708-detailm.png" alt="png-122708.png" title="png-122708.png" /></div>
      </div>
      </h6>
</div>

                <div class='col-xs-6 col-xs-offset-2'>

                      <h6>Hersteller</h6>
      <address class="margin-top-1">
        <p class="bold">￼ Hansa Mineralbrunnen GmbH<br></p>
        <p>
          ￼ Halstenbeker Weg 98<br>
          25462 Rellingen<br>
          Deutschland<br>
          <a class='mono' href='http://￼ www.hella-mineralbrunnen.de'>http://￼ www.hella-mineralbrunnen.de</a>
        </p>
      </address>
 
                 

                </div>
            </div>
            <h6 class="margin-top-3">Weitere Informationen</h6>
            <dl class="list-indexed margin-top-2">
                        <dt>Innovationsart: </dt>
        <dd> Line Extension </dd>
                <dt>Warenklasse Food: </dt><dd>Alkoholfreie Getränke</dd>
                   
                <dt>Einführungsgebiet: </dt>
                <dd>1  (Hamburg, Bremen, Schleswig-Holstein, Niedersachsen), 2  (Nordrhein-Westfalen), 3a (Hessen, Rheinland-Pfalz, Saarland), 5  (Berlin), 6  (Mecklenburg-Vorpommern, Brandenburg, Sachsen-Anhalt), 7  (Thüringen, Sachsen)</dd>
                <dt>Klassische Werbung: </dt><dd>Außenwerbung, Internet, PR</dd>
                <dt>VKF am POS: </dt><dd>Verkostung, Zweitplatzierungs-Displays, POS-Promotion</dd>
                <dt>Vertriebsschienen: </dt><dd>SB-Warenhäuser/Verbrauchermärkte, Supermärkte, Verbrauchermärkte</dd>
            </dl>

        </div>
</div>
      </section>
      <div class="clearfix margin-bottom-4"></div>
      <section id="mostread" class="flag">
        <div data-title="Meistgelesen" class="stage career">   
            <h2 class="stage-title">
              <div class="inner"> 
                <div class="title-icon">
                  <div class="icon icon-glassesi"></div>
                </div>Meistgelesen
              </div>
            </h2>
        </div>
        <div class="col-xs-10 col-xs-offset-2">
              
      <div class="teaser teaser-horizontal  teaser-medium">
        <div class="row">
          <div class="col-xs-4">
            <div class="teaser-image">
              <a href="/industrie/Britischer-Mueslihersteller-Nestl-streckt-Fuehler-nach-Weetabix-aus-127152">
                <img src="/news/media/13/Weetabix-122677-detail.png" alt="Nestlé streckt Fühler nach Weetabix aus" title="Nestlé streckt Fühler nach Weetabix aus" class="img-responsive" />
              </a>
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                <div class="tagline"> <a href="/industrie/Britischer-Mueslihersteller-Nestl-streckt-Fuehler-nach-Weetabix-aus-127152">Britischer Müslihersteller</a></div>
                <h3 class="post-title serif"> <a href="/industrie/Britischer-Mueslihersteller-Nestl-streckt-Fuehler-nach-Weetabix-aus-127152" data-te="news127152"> 
                    Nestlé streckt Fühler nach Weetabix aus</a></h3>
              </div>
            </div>
          </div>
        </div>
      </div>
      
      <div class="teaser teaser-horizontal  teaser-medium">
        <div class="row">
          <div class="col-xs-4">
            <div class="teaser-image">
              <a href="/handel/Neue-Haendlerplattform-Intersport-aendert-Online-Strategie-127154">
                <img src="/news/media/13/Carsten-Schmitz-Intersport-122679-detail.jpeg" alt="Intersport ändert Online-Strategie" title="Intersport ändert Online-Strategie" class="img-responsive" />
              </a>
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                <div class="tagline"> <a href="/handel/Neue-Haendlerplattform-Intersport-aendert-Online-Strategie-127154">Neue Händlerplattform</a></div>
                <h3 class="post-title serif"> <a href="/handel/Neue-Haendlerplattform-Intersport-aendert-Online-Strategie-127154" data-te="news127154"> 
                    Intersport ändert Online-Strategie</a></h3>
              </div>
            </div>
          </div>
        </div>
      </div>
      
      <div class="teaser teaser-horizontal  teaser-medium">
        <div class="row">
          <div class="col-xs-4">
            <div class="teaser-image">
              <a href="/industrie/Eckes-Granini-Safthersteller-verstaerkt-seine-Geschaeftsfuehrung-127160">
                <img src="/news/media/13/Philipp-Hemmer-122702-detail.png" alt="Safthersteller verstärkt seine Geschäftsführung" title="Safthersteller verstärkt seine Geschäftsführung" class="img-responsive" />
              </a>
            </div>
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                <div class="tagline"> <a href="/industrie/Eckes-Granini-Safthersteller-verstaerkt-seine-Geschaeftsfuehrung-127160">Eckes-Granini</a></div>
                <h3 class="post-title serif"> <a href="/industrie/Eckes-Granini-Safthersteller-verstaerkt-seine-Geschaeftsfuehrung-127160" data-te="news127160"> 
                    Safthersteller verstärkt seine Geschäftsführung</a></h3>
              </div>
            </div>
          </div>
        </div>
      </div>

        </div>
        <div class="clearfix"></div>
      </section>
        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
      </footer>


  </div><!-- class=panel -->

  <div class="right-skyscraper" id="right-skyscraper">
          <div id="5703264" class="banner"></div>  </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/8bbc012bb4ae0b8f20642b775d09fe1c.js'></script><script>function dfvab() {var m = document.cookie.match(/_lznet=([^;]+)/);if (m && m[1] != "nn") {return decodeURIComponent(m[1]);}$(window).on("unload", function(e) {var cv;if (typeof _dfv_adt == "undefined" && typeof _dfv_adf == "undefined") {cv = "nn";} else if (typeof _dfv_adf == "undefined") {cv = "adt";} else if (typeof _dfv_adt == "undefined") {cv = "adf-adt";} else {cv = "adf+adt";}document.cookie = "_lznet=" + encodeURIComponent(cv)+ ";path=/";});return "nn";}</script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67885326-1', 'lebensmittelzeitung.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'ab33edd897d3140d125b4469fbfb62c7');
ga('t1.set', 'dimension4', '520a9759d0f3199bbdbbc92543aca37e');
ga('t1.set', 'dimension5', dfvab());
ga('t1.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t1.send', 'pageview');
ga('create', 'UA-68101539-1', 'lebensmittelzeitung.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'ab33edd897d3140d125b4469fbfb62c7');
ga('t2.set', 'dimension4', '520a9759d0f3199bbdbbc92543aca37e');
ga('t2.set', 'dimension5', dfvab());
ga('t2.set', 'dimension6', 'nicht geschützt (free.res)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/produkte-promotions";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/produkte-promotions/hella-Mineralbrunnen-hella-Garten-Klassiker-stachelbeere-32653"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/produkte-promotions/hella-Mineralbrunnen-hella-Garten-Klassiker-stachelbeere-32653"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
	<!-- Source: /snippet/controltag?confid=JUIPhVUW&site=lebensmittelzeitung.net&edit=1 -->
	<script class="kxct" data-id="JUIPhVUW" data-timing="async" data-version="1.9"
	type="text/javascript">
	window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
	(function(){
	var k=document.createElement('script');k.type='text/javascript';k.async=true;
	var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
	k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
	(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUIPhVUW"
	;
	var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
	}());
	</script>
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "lebensmittelzeitung.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "Neue Produkte,Detail";
    _sf_async_config.authors = '';
    _sf_async_config.path = "\/produkte-promotions\/hella-Mineralbrunnen-hella-Garten-Klassiker-stachelbeere-32653";
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script><script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
<script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1596.1', siteid: '780141', params: { loc: '100' }};    ADTECH.config.placements[5703266] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703266);
ADTECH.config.placements[5703260] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703260);
ADTECH.config.placements[5703264] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703264);    ADTECH.executeQueue();
  }
</script>
<script>(function() {
    var s = document.createElement('script');
    s.type = 'text/javascript';
    s.src = "http://www.counterblock.com/scripts/xft56/cb.js?" + new Date().getTime();
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(s, node);
})();
</script>
</body></html>
