<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
        <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Handel,Normal,Detail",
        "path": "/handel/Arbeitgeber-Image-Kununu-Hitparade-der-Haendler-144434",
        "user_type": "anon"
    },
    "po": {
        "tags": "news.detail",
        "news_id": "144434",
        "access_type": "2",
        "url": "/handel/Arbeitgeber-Image-Kununu-Hitparade-der-Haendler-144434?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=",
        "thankyou_url": "/handel/Arbeitgeber-Image-Kununu-Hitparade-der-Haendler-144434?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&thankyou=true",
        "login_url": "/handel/Arbeitgeber-Image-Kununu-Hitparade-der-Haendler-144434?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/xhr.piano.php",
        "anrede": "Liebe Leserin, lieber Leser",
        "appID": "7pR7oDseaQ",
        "hostName": "experience"
    },
    "ga": {
        "dimension2": "ab33edd897d3140d125b4469fbfb62c7",
        "dimension4": "c5ad110fff8fd104117ea7761d352b79",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TW8GJ5L');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Arbeitgeber-Image: Kununu-Hitparade der Händler</title>
    <meta name="description" content="Die Bewertungsplattform Kununu hat für die LZ eine Sonderauswertung vorgenommen und die LZ-Top-Ten-Händler in einem Ranking abgebildet. Wer sich den Wohlfühl- oder Karrierefaktor anschaut und die neuen Tools Kultur und Gehalt anklickt, weiß schon fast alles über das Unternehmen als Arbeitgeber."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
    
            <meta property="og:title" content="Arbeitgeber-Image: Kununu-Hitparade der Händler" />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="https://www.lebensmittelzeitung.net/handel/Arbeitgeber-Image-Kununu-Hitparade-der-Haendler-144434" />
    <meta property="og:description" content="Die Bewertungsplattform Kununu hat für die LZ eine Sonderauswertung vorgenommen und die LZ-Top-Ten-Händler in einem Ranking abgebildet. Wer sich den Wohlfühl- oder Karrierefaktor anschaut und die neuen Tools Kultur und Gehalt anklickt, weiß schon fast alles über das Unternehmen als Arbeitgeber." />
    <meta property="og:image" content="https://www.lebensmittelzeitung.net/news/media/18/Zufrie-Mitarbe-Die-meis-Ster-auf-Kunu-heim-die-Fac-173777.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />
    <meta property="og:type" content="article" />
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
    
        <meta name="twitter:site" content="@lebensmittelzeitung.net" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:domain" content="https://www.lebensmittelzeitung.net/" />
    <meta name="twitter:creator" content="@LZnetNEWS" />
    <meta name="twitter:title" content="Arbeitgeber-Image: Kununu-Hitparade der Händler" />
    <meta name="twitter:description" content="Die Bewertungsplattform Kununu hat für die LZ eine Sonderauswertung vorgenommen und die LZ-Top-Ten-Händler in einem Ranking abgebildet. Wer sich den Wohlfühl- oder Karrierefaktor anschaut und die neuen Tools Kultur und Gehalt anklickt, weiß schon fast alles über das Unternehmen als Arbeitgeber." />
    <meta name="twitter:image" content="https://www.lebensmittelzeitung.net/news/media/18/Zufrie-Mitarbe-Die-meis-Ster-auf-Kunu-heim-die-Fac-173777.jpeg" />
    <meta name="twitter:url" content="https://www.lebensmittelzeitung.net/handel/Arbeitgeber-Image-Kununu-Hitparade-der-Haendler-144434" />
    
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180.png">

    <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />    <link rel='stylesheet' type='text/css' href='/assets/3bd6809a4212d6c7363483ea7fd60e0c.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/7d96237cc7f1da173c0034556d4cda61.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/fea24e7f61137e0315aafb9ec3f05eb8.css' media='all' />
    <script type='text/javascript' src='/assets/290b486071e0e7369070884a98e90989.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/938d3fe47987bed7c3e618e5a5094883.js'></script>     
       <script type="text/javascript">
     $().ready( function(){
        $(".news.article.paywall p.large.color-red").hide();
        $("#no-js-message").hide();
     } );
   </script>                      <meta name="robots" content="noarchive,noindex,follow" />
        
      
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Tech-Logistik" href="/news/feed/tech-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  
  <body class="opovc ">
    
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      
<ul class="nav nav-pills nav-stacked nav-ressorts">
       <li class="active"> <a href="/handel" >Handel</a> </li>     <li > <a href="/industrie" >Industrie</a> </li>     <li > <a href="/politik" >Politik</a> </li>     <li > <a href="/tech-logistik" >Tech + Logistik</a> </li>  <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li></ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                               <li  id="nav-podcast"> <a href="/podcast" >Podcast</a> </li>                         <li><form action="https://lebensmittelzeitung.e-pages.dk?b64utm=dXRtX3NvdXJjZT1MWiZ1dG1fbWVkaXVtPXdlYnNpdGUmdXRtX2NhbXBhaWduPXN0aWNreS1oZWFkZXI%3D" name="vs_epaper_sh" id="vs_epaper_sh" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_sh').submit();">E-Paper</a>
                          </form></li>                               <li  id="nav-mediadaten"> <a href="/service/mediadaten" >Mediadaten</a> </li>      <li  id="nav-newsletter"> <a href="/newsletter/subscribe/" >Newsletter</a> </li>      <li  id="nav-events"> <a href="https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Events</a> </li>      <li  id="nav-jobbörse"> <a href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li  id="nav-abo"> <a href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Abo</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            
<div class="searchinput" id="sticky-searchinput">
  <form method="get" action="/suche/" class="form-horizontal">
    <input type="hidden" name="OK" value="suchen"/>
    <div class="input-group">
      <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
      <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()"><i
                        class="icon icon-search"></i></button>
                </span>
    </div>
  </form>
</div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>

      </div>
    </div>
    <div class="container" id="outer-container">
                </div>
    <div class="overlay open"><div class="overlay-content container open" id="ovc">
            <div class="left-skyscraper" id="left-skyscraper">
            <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>      </div>
      <div class="panel ">
        <div id="superbanner" class="superbanner">
                  <div id="renderSlot_Superbanner" class="Ad-superbanner banner" data-width="980">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        </div>
        <div class="panel-body">
          <header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/handel/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;">
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/handel"><span itemprop="name">Handel</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Arbeitgeber-Image: Kununu-Hitparade der Händler</span><meta itemprop="position" content="3" /></li></ol></div ><br style = "clear:left" />      <div id="renderSlot_Billboard" class="banner billboard" data-width="940">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script></div>          <div id="content"> <section> <div class="news article"> <h1 class="huge"> <span class="tagline">Arbeitgeber-Image</span> <span id="kindle-titel" class="stickytitle">Kununu-Hitparade der Händler</span> </h1> <div class="news-meta"> <div>von <span class="authornames"><span class="authorname">Julia Wittenhagen</span></span></div> <span id="kindle-pubdate">Freitag, 24. Januar 2020</span> </div> <div class="col-xs-8 left"> <div class="top"> <div class="teaser-image"> <img src="/news/media/18/Zufrie-Mitarbe-Die-meis-Ster-auf-Kunu-heim-die-Fac-173777-detailp.jpeg" alt="Zufriedene Mitarbeiter: Die meisten Sterne auf Kununu heimst die Fachmarktsparte von Globus ein. „Wir investieren jedes Jahr viel Zeit, Geld und Engagement in die Personalentwicklung“, heißt es dort." title="Zufriedene Mitarbeiter: Die meisten Sterne auf Kununu heimst die Fachmarktsparte von Globus ein. „Wir investieren jedes Jahr viel Zeit, Geld und Engagement in die Personalentwicklung“, heißt es dort." class="img-responsive" /> <div class="photocredit"> <div class="inner"> Globus Fachmärkte </div> </div> </div> <span class="imgsubtitle">Zufriedene Mitarbeiter: Die meisten Sterne auf Kununu heimst die Fachmarktsparte von Globus ein. „Wir investieren jedes Jahr viel Zeit, Geld und Engagement in die Personalentwicklung“, heißt es dort.</span> </div> </div> <div class="col-xs-4 right"> <a href="#"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="med-rect banner" data-width="300"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script></div> </a> </div> <div class="clearfix abstracttrenner"></div> <div class="col-xs-4" id="leftcontainer"> <div class="linkeSpalte"> <div class="teilen detail"> <div class="social-button"> <div class="mp3player sociallarge"> <span href="/#mp3player" title="Artikel anhören" data-te="mp3player"> <div class="mp3player-social-icon"><img class="mp3player-social-icon-img" src="/news/core/assets/img/play_social.png" /></div> <div class="txt">Artikel anhören</div> </span> </div> <div class="social_distance"></div> <div class="facebook sociallarge"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F144434" target="_blank" title="auf Facebook teilen" data-te="facebook"> <i class="fa fa-facebook"></i> <div class="txt">Facebook</div> </a> </div> <div class="social_distance"></div> <div class="twitter sociallarge"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F144434&amp;text=Arbeitgeber-Image: Kununu-Hitparade der Händler" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="fa fa-twitter"></i> <div class="txt">Twitter</div> </a> </div> <div class="social_distance"></div> <div class="linkedin socialsmall"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F144434&amp;title=Arbeitgeber-Image: Kununu-Hitparade der Händler" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="fa fa-linkedin"></i> </a> </div> <div class="xing socialsmall"> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F144434;title=Arbeitgeber-Image: Kununu-Hitparade der Händler" target="_blank" title="auf Xing teilen" data-te="xing"> <i class="fa fa-xing"></i> </a> </div> <div class="print socialsmall"> <a href="javascript:window.print()" title="Drucken"> <i class="fa fa-print"></i> </a> </div> <div class="sendto socialsmall"> <a href="mailto:?subject=Empfehlung über Lebensmittelzeitung.net --- Arbeitgeber-Image: Kununu-Hitparade der Händler&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Arbeitgeber-Image: Kununu-Hitparade der Händler - über Lebensmittelzeitung.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F144434" title="als E-mail versenden" data-te="senditemto"> <i class="fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="clearfix"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/industrie/Ranking-Top-25-FMCG-affine-Young-Professionals-2019-143325">Ranking</a></div> <div class="post-title serif"> <a href="/industrie/Ranking-Top-25-FMCG-affine-Young-Professionals-2019-143325" data-te="news143325"> Top 25 FMCG-affine Young Professionals 2019</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Trendence-Absolventenbarometer-Handel-wird-bei-Jobsuche-beliebter--140613">Trendence-Absolventenbarometer</a></div> <div class="post-title serif"> <a href="/handel/Trendence-Absolventenbarometer-Handel-wird-bei-Jobsuche-beliebter--140613" data-te="news140613"> Handel wird bei Jobsuche beliebter </a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Trendence-Schuelerbarometer-Wunscharbeitgeber-der-Schueler-in-Handel-und-Industrie-136690">Trendence-Schülerbarometer </a></div> <div class="post-title serif"> <a href="/handel/Trendence-Schuelerbarometer-Wunscharbeitgeber-der-Schueler-in-Handel-und-Industrie-136690" data-te="news136690"> Wunscharbeitgeber der Schüler in Handel und Industrie</a></div> </div> </div> </div> <hr class="divider" /> </div> </div> </div> <div class="news-content col-xs-8"> <div class='col-xs-12 abstracts'> Die Bewertungsplattform Kununu hat f&uuml;r die LZ eine Sonderauswertung vorgenommen und die LZ-Top-Ten-H&auml;ndler in einem Ranking abgebildet. Wer sich den Wohlf&uuml;hl- oder Karrierefaktor anschaut und die neuen Tools Kultur und Gehalt anklickt, wei&szlig; schon fast alles &uuml;ber das Unternehmen als Arbeitgeber.</div> <div class="clearfix"></div> <p>Die Globus-Fachm&auml;rkte haben unter ihren Mitarbeitern offenbar die meisten Fans: 4,22 von f&uuml;nf Sternen, das ist ein Traumergebnis in der Handelsbranche, die bei der Xing-Schwester Kununu im Schnitt nur auf 3,24 Sterne kommt. Auch die Empfehlungsrate von 82 Prozent ist ein Top-Ergebnis. "Wir investieren jedes Jahr viel Zeit, Geld und Engagement in die Personalentwicklung", hei&szlig;t es in der Globus Fachm&auml;rkte-Zentrale in V&ouml;lklingen. Die Meinungen der Mitarbeiter w&uuml;rden in Entscheidungsfindungen einbezogen, Vereinbarkeit sei wichtig. Kununu zeige, dass man auf dem richtigen Weg sei.</p> <p>Mit etwas Abstand folgt als beliebtester Lebensmittelh&auml;ndler die Rewe Group mit 3,73 von 5 Punkten und einer Wiederempfehlungsrate von 70 Prozent. F&uuml;r Edeka ist das Ergebnis auf Kununu nicht eindeutig feststellbar, da viele verschiedene Seiten existieren. F&uuml;r den LZ-Vergleich hat Kununu stellvertretend die beiden gr&ouml;&szlig;ten Edeka-Regionalgesellschaften Minden-Hannover, Edeka S&uuml;dwest sowie die Edeka AG ausgew&auml;hlt. Sie belegen Pl&auml;tze zwischen Position 3 und 10 und weisen damit f&uuml;r eine Handelsgruppe eine interessante Spannbreite auf. <div class="teaser-image"> <img src="/news/media/18/.-173781-detailpp.png" alt="." title="." class="img-responsive" /> <div class="photocredit"> <div class="inner"> </div> </div> </div> <span class="imgsubtitle">.</span> <div id="renderSlot_Content-1" class="banner" data-width="617"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script></div></p> <p>Bei allen H&auml;ndlern zeigt sich, dass die Gesamtnote sich fast in allen Unterkategorien widerspiegelt: Wer insgesamt eine gute Punktzahl erreicht, tut das in aller Regel in s&auml;mtlichen Unterkategorien f&uuml;r den Wohlf&uuml;hlfaktor wie Arbeitsatmosph&auml;re, Vorgesetztenverhalten und sogar Kollegenzusammenhalt. Bei den Unterkategorien f&uuml;r den Karrierefaktor ist das ein bisschen anders: Denn bei Gehalt/Sozialleistungen schnellen die gro&szlig;en Discounter Lidl und Aldi S&uuml;d in der Rangliste ganz nach oben, dicht gefolgt von dm-Drogeriemarkt. Auch Aldi Nord, beim Wohlf&uuml;hlfaktor auf dem vorletzten Platz, kommt hier auf Platz sechs. <div class="teaser-image"> <img src="/news/media/18/.-173779-detail.png" alt="." title="." class="img-responsive" /> <div class="photocredit"> <div class="inner"> </div> </div> </div> <span class="imgsubtitle">.</span></p> <p>Auff&auml;llig ist, wie stark die Bewertung der Rewe-Tochter Penny von der der Rewe Group abweicht. So f&uuml;hrt die Rewe Group in der Kategorie Karriere/Weiterbildung mit 3,65 Punkten, w&auml;hrend Penny sich auf den hinteren R&auml;ngen tummelt (2,92). Gleiches gilt innerhalb der Schwarz-Gruppe: Lidl gl&auml;nzt mit dem Wert 3,56, Kaufland kommt nur auf 2,9. Die zentralen HR-Abteilungen k&ouml;nnten sich fragen, ob f&uuml;r Penny- und Kaufland-Mitarbeiter weniger getan wird, oder ob sie das als kleinere Einheit nur so wahrnehmen.</p> <p>Gut angenommen werden von den Kununu-Nutzern zwei neue Tools: Der Kulturkompass veranschaulicht mittels Tachonadel zwischen zwei Polen sehr schnell, ob das Unternehmen zu traditioneller (Rewe) oder moderner Kultur (dm) tendiert oder zur Mitte (Lidl). Bewerber bekommen damit schnell einen Eindruck, wie fortschrittlich Arbeitgeber sind. Nat&uuml;rlich steigt die Aussagekraft mit jeder Bewertung.</p> <p>Spannend auch der erst vor kurzem eingef&uuml;hrte Link zum Gehalt. Job-Interessierte k&ouml;nnen hier Echt-Daten der Mitarbeiter nutzen. "Floskeln wie &sbquo;wir zahlen ihnen ein attraktives Gehalt&lsquo; werden durch die zunehmende Ver&ouml;ffentlichung von Gehaltszahlen im Internet &uuml;berpr&uuml;fbar", glaubt Sarah M&uuml;ller, Gesch&auml;ftsf&uuml;hrerin der Kununu Gmbh. So verdient ein Filialleiter, laut Kununu, bei Edeka Minden-Hannover im Schnitt 40&nbsp;200 Euro, fast 5&nbsp;000 Euro weniger als bei Rewe. Diese Angabe kann auch Angestellte zu Neuverhandlungen veranlassen. Arbeitgeber tun daher gut daran, sich zu benchmarken und ihre Kommunikation entsprechend anzupassen.</p> <i></i> <span class="editorsmark"></span> <div class="endthemes margin-top-2"> <p>Schlagworte zu diesem Artikel:</p><ul class='relatedthemes'> <li><a href="/suche/schlagworte/Kununu">Kununu</a></li> <li><a href="/suche/schlagworte/Gehalt">Gehalt</a></li> <li><a href="/suche/schlagworte/Bewertungsplattform">Bewertungsplattform</a></li> <li><a href="/suche/schlagworte/Rewe">Rewe</a></li> <li><a href="/suche/schlagworte/Edeka">Edeka</a></li></ul> </div> <div class="endmail"> <div style="float:right;"> <a style="display: block;" href="#" onclick="window.print();return false;" class="stickyprint"> <div>Artikel drucken <i style="color:#333333; font-size:2.1rem; float:right; margin:-4px 0 0 5px;" class="icon icon-print"></i></div> </a> </div> <p>Sie haben Fragen oder Anmerkungen zu diesem Artikel? <br> Schicken Sie eine Email an <a href="mailto:net-redaktion@lebensmittelzeitung.net">die Redaktion.</a></p> <p><a href="https://www.dfv.de/portfolio/archiv" target="_blank">Hier</a> können Sie die Nutzungsrechte an diesem Artikel erwerben.</p> </div> </div> <div class="clearfix"></div> </div> <section id="mostread" class="flag"> <div data-title="Meistgelesen" class="stage career"> <h2 class="stage-title"> <div class="inner"> <div class="title-icon"> <div class="icon icon-glassesi"></div> </div>Meistgelesen </div> </h2> </div> <div class="col-xs-10 col-xs-offset-2"> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Ranking-Top-10-Lebensmittelhaendler-in-Europa-2020-Prognose-144455"> <img src="/news/media/18/Top-10-LEH-Europa-2020-Prognose-173831-detailp.jpeg" alt="Top 10 LEH Europa 2020 (Prognose)" title="Top 10 LEH Europa 2020 (Prognose)" class="img-responsive"> <div class='photocredit'><div class='inner'> LZ </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Ranking-Top-10-Lebensmittelhaendler-in-Europa-2020-Prognose-144455">Ranking</a></div> <h3 class="post-title serif"> <a href="/handel/Ranking-Top-10-Lebensmittelhaendler-in-Europa-2020-Prognose-144455" data-te="news144455"> Top 10 Lebensmittelhändler in Europa 2020 (Prognose)</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/LZ-Ranking-Rewe-Group-loest-Aldi-als-zweitgroessten-Haendler-in-Europa-ab-144407"> <img src="/news/media/18/Lidl-Kaufland-Rewe-Aldi-173819-detailp.jpeg" alt="Die Gewichte im europäischen Lebensmittelhandel verschieben sich wieder einmal." title="Die Gewichte im europäischen Lebensmittelhandel verschieben sich wieder einmal." class="img-responsive"> <div class='photocredit'><div class='inner'> [M] imago images / STPP / Udo Gottschalk | G. Lukas </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/LZ-Ranking-Rewe-Group-loest-Aldi-als-zweitgroessten-Haendler-in-Europa-ab-144407">LEH-Ranking</a></div> <h3 class="post-title serif"> <a href="/handel/LZ-Ranking-Rewe-Group-loest-Aldi-als-zweitgroessten-Haendler-in-Europa-ab-144407" data-te="news144407"> Rewe Group wird 2020 neue Nummer zwei in Europa</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Internationaler-Einkauf-Markant-holt-frueheren-Globus-Vertriebschef-144440"> <img src="/news/media/18/Dominik-Scheid-LZ-am-Freitag-173790-detailp.jpeg" alt="Dominik Scheid" title="Dominik Scheid" class="img-responsive"> <div class='photocredit'><div class='inner'> Globus </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Internationaler-Einkauf-Markant-holt-frueheren-Globus-Vertriebschef-144440">Internationaler Einkauf</a></div> <h3 class="post-title serif"> <a href="/handel/Internationaler-Einkauf-Markant-holt-frueheren-Globus-Vertriebschef-144440" data-te="news144440"> Markant holt früheren Globus-Vertriebschef</a></h3> </div> </div> </div> </div> </div> </div> <div class="clearfix"></div> </section> </section> <div class='pagination-arrows'> <a href='/handel/Bestellstopp-Edeka-zofft-sich-mit-Coke-144444' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Bestellstopp: Edeka zofft sich mit Coke'></div></a> <a href='/handel/Recruiting-Podcast-statt-Stellenanzeige-144427' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Recruiting : Podcast statt Stellenanzeige'></div></a> </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper" id="right-skyscraper">
        <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>  </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/5c7b46ebbf2615923a3158fa01ea74ca.js'></script>
<script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.setProfile("kw","");
    api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4425486);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4425447);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4425471);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4425400);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4425423);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4425416);

    api.load().completeRendering();
  });
</script>
<img src="//www.lebensmittelzeitung.net/stats/c/1/2/1579849718/144434/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/handel";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/handel/Arbeitgeber-Image-Kununu-Hitparade-der-Haendler-144434",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/handel/Arbeitgeber-Image-Kununu-Hitparade-der-Haendler-144434","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
          var change_rot_banner = 1;
        </script>  </body>
</html>

  

<div id="piano_wrapper"><div id="piano_inline"></div></div>