<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Handel,Normal,Detail",
        "path": "/handel/Gehalts-Check-Export-Manager-Area-Manager-Export-139176",
        "user_type": "anon"
    },
    "ga": {
        "dimension2": "ab33edd897d3140d125b4469fbfb62c7",
        "dimension4": "d0847cc282c0fc528e49b63ac9a3cfe0",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TW8GJ5L');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'gaPageview': {
            'page': page
        }
      });
    };</script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Gehalts-Check: Export Manager/ Area Manager Export</title>
    <meta name="description" content="Der Export Manager/Area Manager Export ist verantwortlich für die Vertriebsaktivitäten in einem Schlüsselmarkt des Unternehmens. In Kooperation mit Importeuren/Distributoren setzt er das geplante Marketing- und Vertriebskonzept um."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
        
            <meta property="og:title" content="Gehalts-Check: Export Manager/ Area Manager Export" />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="https://www.lebensmittelzeitung.net/handel/Gehalts-Check-Export-Manager-Area-Manager-Export-139176" />
    <meta property="og:description" content="Der Export Manager/Area Manager Export ist verantwortlich für die Vertriebsaktivitäten in einem Schlüsselmarkt des Unternehmens. In Kooperation mit Importeuren/Distributoren setzt er das geplante Marketing- und Vertriebskonzept um." />
    <meta property="og:image" content="https://www.lebensmittelzeitung.net/news/media/16/LZ04047Gehalts-Check-158586.png" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />    
    <meta property="og:type" content="article" /> 
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
            <meta name="twitter:site" content="@lebensmittelzeitung.net" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:domain" content="https://www.lebensmittelzeitung.net/" />
    <meta name="twitter:creator" content="@LZnetNEWS" />
    <meta name="twitter:title" content="Gehalts-Check: Export Manager/ Area Manager Export" />
    <meta name="twitter:description" content="Der Export Manager/Area Manager Export ist verantwortlich für die Vertriebsaktivitäten in einem Schlüsselmarkt des Unternehmens. In Kooperation mit Importeuren/Distributoren setzt er das geplante Marketing- und Vertriebskonzept um." />
    <meta name="twitter:image" content="https://www.lebensmittelzeitung.net/news/media/16/LZ04047Gehalts-Check-158586.png" />
    <meta name="twitter:url" content="https://www.lebensmittelzeitung.net/handel/Gehalts-Check-Export-Manager-Area-Manager-Export-139176" />
        
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon.png">   
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/apple-touch-icon-57x57.png">  
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180.png">
 
    
    <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />    <link rel='stylesheet' type='text/css' href='/assets/3bd6809a4212d6c7363483ea7fd60e0c.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/7f539fa615c34e9e7df00a5a3e2899bd.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/fea24e7f61137e0315aafb9ec3f05eb8.css' media='all' />
    <script type='text/javascript' src='/assets/290b486071e0e7369070884a98e90989.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>
     
    
    <link rel="canonical" href="https://www.lebensmittelzeitung.net/handel/Gehalts-Check-Export-Manager-Area-Manager-Export-139176"/>

    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema IT-Logistik" href="/news/feed/it-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />

  </head>
  
  <body class="opovc ">
           <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      
<ul class="nav nav-pills nav-stacked nav-ressorts">
       <li class="active"> <a href="/handel" >Handel</a> </li>     <li > <a href="/industrie" >Industrie</a> </li>     <li > <a href="/politik" >Politik</a> </li>     <li > <a href="/it-logistik" >IT + Logistik</a> </li>  <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li></ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                         <li>
                    <form action="https://lebensmittelzeitung.e-pages.dk?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header" name="vs_epaper_sh" method="post" target="_blank">
                      <input type="hidden" value="kc" name="mode">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:document.vs_epaper_sh.submit();">E-Paper</a>
                    </form>
                  </li>                               <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/newsletter/subscribe/" >Newsletter</a> </li>      <li > <a href="https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Events</a> </li>      <li > <a href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li > <a href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Abo</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            
<div class="searchinput" id="sticky-searchinput">
  <form method="get" action="/suche/" class="form-horizontal">
    <input type="hidden" name="OK" value="suchen"/>
    <div class="input-group">
      <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
      <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()"><i
                        class="icon icon-search"></i></button>
                </span>
    </div>
  </form>
</div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>

      </div>
    </div>
      <div class="container" id="outer-container">
                          </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
                      
        <div class="left-skyscraper" id="left-skyscraper">
                <div id="5703188" class="banner"></div>        </div>
        <div class="panel ">

            <div id="superbanner" class="superbanner">
                    <div id="5703186" class="banner"></div>            </div>
  <div class="panel-body"><header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/handel/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;">
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/handel"><span itemprop="name">Handel</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Gehalts-Check: Export Manager/ Area Manager Export</span><meta itemprop="position" content="3" /></li></ol></div ><br style = "clear:left" />      <div id="5703193" class="banner billboard"></div>  <div id="content"> <section> <div class="news article"> <h1 class="huge"> <span class="tagline">Gehalts-Check</span> <span id="kindle-titel" class="stickytitle">Export Manager/ Area Manager Export</span> </h1> <div class="news-meta"> <div>von <span class="authornames"><span class="authorname">Redaktion LZ</span></span></div> <span id="kindle-pubdate">Donnerstag, 24. Januar 2019</span> </div> <div class="col-xs-8 left"> <div class="top"> <div class="teaser-image"> <img src="/news/media/16/LZ04047Gehalts-Check-158586-detailp.png" alt=" " title=" " class="img-responsive" /> <div class="photocredit"> <div class="inner"> </div> </div> </div> <span class="imgsubtitle"> </span> </div> </div> <div class="col-xs-4 right"> <a href="#"> <!-- Medium Rectangle Banner --> <div id="5703191" class="med-rect banner"></div> </a> </div> <div class="clearfix abstracttrenner"></div> <div class="col-xs-4" id="leftcontainer"> <div class="linkeSpalte"> <div class="teilen detail"> <div class="social-button"> <div class="social_distance"></div> <div class="facebook sociallarge"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F139176" target="_blank" title="auf Facebook teilen" data-te="facebook"> <i class="fa fa-facebook"></i> <div class="txt">Facebook</div> </a> </div> <div class="social_distance"></div> <div class="twitter sociallarge"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F139176&amp;text=Gehalts-Check: Export Manager/ Area Manager Export" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="fa fa-twitter"></i> <div class="txt">Twitter</div> </a> </div> <div class="social_distance"></div> <div class="linkedin socialsmall"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F139176&amp;title=Gehalts-Check: Export Manager/ Area Manager Export" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="fa fa-linkedin"></i> </a> </div> <div class="xing socialsmall"> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F139176;title=Gehalts-Check: Export Manager/ Area Manager Export" target="_blank" title="auf Xing teilen" data-te="xing"> <i class="fa fa-xing"></i> </a> </div> <div class="googleplus socialsmall"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F139176" target="_blank" title="auf Google+ teilen" data-te="googleplus"> <i class="fa fa-google-plus"></i> </a> </div> <div class="sendto socialsmall"> <a href="mailto:?subject=Empfehlung über Lebensmittelzeitung.net --- Gehalts-Check: Export Manager/ Area Manager Export&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Gehalts-Check: Export Manager/ Area Manager Export - über Lebensmittelzeitung.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F139176" title="als E-mail versenden" data-te="senditemto"> <i class="fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="clearfix"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Gehalts-Check-Einkaeufer-138579">Gehalts-Check</a></div> <div class="post-title serif"> <a href="/handel/Gehalts-Check-Einkaeufer-138579" data-te="news138579"> Einkäufer</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Gehalts-Check-Leiter-Industrievertrieb-137912">Gehalts-Check </a></div> <div class="post-title serif"> <a href="/handel/Gehalts-Check-Leiter-Industrievertrieb-137912" data-te="news137912"> Leiter Industrievertrieb</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Gehalts-Check-ProduktentwicklerAnwendungstechniker-136773">Gehalts-Check</a></div> <div class="post-title serif"> <a href="/handel/Gehalts-Check-ProduktentwicklerAnwendungstechniker-136773" data-te="news136773"> Produktentwickler/Anwendungstechniker</a></div> </div> </div> </div> <hr class="divider" /> </div> </div> </div> <div class="news-content col-xs-8"> <div class='col-xs-12 abstracts'> Der Export Manager/Area Manager Export ist verantwortlich f&uuml;r die Vertriebsaktivit&auml;ten in einem Schl&uuml;sselmarkt des Unternehmens. In Kooperation mit Importeuren/Distributoren setzt er das geplante Marketing- und Vertriebskonzept um.</div> <p>Meist arbeitet er aus der Zentrale heraus, selten in der betreuten Region. Im Vergleich zum Vorjahr ist die Verg&uuml;tung um knapp 4,5 Prozent gestiegen, den gr&ouml;&szlig;ten Zuwachs gab es bei den Spitzenverg&uuml;tungen. Derzeit ist die Nachfrage nach vertriebsorientierten Pers&ouml;nlichkeiten im Exportgesch&auml;ft der lebensmittelverarbeitenden Industrie eher zur&uuml;ckhaltend. Gefragt sind solide Marktkenntnisse, Sprachkompetenzen und fundierte Kontakte.</p> <i></i> <div id="5703194" class="banner"></div> <span class="editorsmark"></span> <div class="endthemes margin-top-2"> <p>Schlagworte zu diesem Artikel:</p><ul class='relatedthemes'> <li><a href="/suche/schlagworte/Vertriebsaktivit%C3%A4t">Vertriebsaktivität</a></li> <li><a href="/suche/schlagworte/Schl%C3%BCsselmarkt">Schlüsselmarkt</a></li> <li><a href="/suche/schlagworte/Export">Export</a></li> <li><a href="/suche/schlagworte/Marketing">Marketing</a></li> <li><a href="/suche/schlagworte/Distributor">Distributor</a></li> <li><a href="/suche/schlagworte/Vertriebskonzept">Vertriebskonzept</a></li></ul> </div> <div class="endmail"> <div style="float:right;"> <a style="display: block;" href="#" onclick="window.print();return false;" class="stickyprint"> <div>Artikel drucken <i style="color:#333333; font-size:2.1rem; float:right; margin:-4px 0 0 5px;" class="icon icon-print"></i></div> </a> </div> <p>Sie haben Fragen oder Anmerkungen zu diesem Artikel? <br> Schicken Sie eine Email an <a href="mailto:net-redaktion@lebensmittelzeitung.net">die Redaktion.</a></p> <p><a href="https://www.dfv.de/portfolio/archiv" target="_blank">Hier</a> können Sie die Nutzungsrechte an diesem Artikel erwerben.</p> </div> </div> <div class="clearfix"></div> </div> <section id="mostread" class="flag"> <div data-title="Meistgelesen" class="stage career"> <h2 class="stage-title"> <div class="inner"> <div class="title-icon"> <div class="icon icon-glassesi"></div> </div>Meistgelesen </div> </h2> </div> <div class="col-xs-10 col-xs-offset-2"> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Neuer-Warenhauskonzern-Karstadt-und-Kaufhof-fuehren-Einkauf-zusammen--139207"> <img src="/news/media/16/Karstadt-und-Kaufhof-158710-detailp.jpeg" alt="Karstadt und Kaufhof wollen auch durch einen gemeinsamen Einkauf sparen. " title="Karstadt und Kaufhof wollen auch durch einen gemeinsamen Einkauf sparen. " class="img-responsive"> <div class='photocredit'><div class='inner'> Marcus Zumbansen / Cornelis Gollhardt </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Neuer-Warenhauskonzern-Karstadt-und-Kaufhof-fuehren-Einkauf-zusammen--139207">Neuer Warenhauskonzern </a></div> <h3 class="post-title serif"> <a href="/handel/Neuer-Warenhauskonzern-Karstadt-und-Kaufhof-fuehren-Einkauf-zusammen--139207" data-te="news139207"> Karstadt und Kaufhof führen Einkauf zusammen </a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/industrie/-Gesellschafterwechsel-Ein-Enkel-steigt-bei-Oetker-ein-139201"> <img src="/news/media/16/Oetker-Zentrale-158701-detailp.jpeg" alt="Der Bielefelder Oetker-Konzern hat einen neuen Gesellschafter." title="Der Bielefelder Oetker-Konzern hat einen neuen Gesellschafter." class="img-responsive"> <div class='photocredit'><div class='inner'> Hendrik Varnholt </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/industrie/-Gesellschafterwechsel-Ein-Enkel-steigt-bei-Oetker-ein-139201"> Gesellschafterwechsel</a></div> <h3 class="post-title serif"> <a href="/industrie/-Gesellschafterwechsel-Ein-Enkel-steigt-bei-Oetker-ein-139201" data-te="news139201"> Oetker-Erbe gibt Konzern-Anteil weiter</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Vertikalisierung-Schwarz-Gruppe-siedelt-Kaffeewerk-im-Muensterland-an-139166"> <img src="/news/media/16/Kaufland-Lidl-158579-detailp.jpeg" alt="Die Schwarz-Gruppe will künftig im münsterländischen Rheine Kaffee für Eigenmarken rösten." title="Die Schwarz-Gruppe will künftig im münsterländischen Rheine Kaffee für Eigenmarken rösten." class="img-responsive"> <div class='photocredit'><div class='inner'> Schwarz-Gruppe </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Vertikalisierung-Schwarz-Gruppe-siedelt-Kaffeewerk-im-Muensterland-an-139166">Vertikalisierung</a></div> <h3 class="post-title serif"> <a href="/handel/Vertikalisierung-Schwarz-Gruppe-siedelt-Kaffeewerk-im-Muensterland-an-139166" data-te="news139166"> Schwarz-Gruppe siedelt Kaffeewerk im Münsterland an</a></h3> </div> </div> </div> </div> </div> </div> <div class="clearfix"></div> </section> </section> <div class='pagination-arrows'> <a href='/handel/Edeka-Nolte-in-Wiesbaden-Glanzstueck-Nummer-sechs-139028' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Edeka Nolte in Wiesbaden: Glanzstück Nummer sechs'></div></a> <a href='/handel/Mehrwegverpackung-Kaufland-fuehrt-Frischenetze-ein-139213' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Mehrwegverpackung: Kaufland führt Frischenetze ein'></div></a> </div>
        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
</footer>  </div><!-- class=panel -->

  <div class="right-skyscraper" id="right-skyscraper">
          <div id="5703189" class="banner"></div>  </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/26eee78938890af170ef6be2845193f6.js'></script><img src="//www.lebensmittelzeitung.net/stats/c/1/2/1548351915/139176/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/handel";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/handel/Gehalts-Check-Export-Manager-Area-Manager-Export-139176",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/handel/Gehalts-Check-Export-Manager-Area-Manager-Export-139176","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->

<script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '780141', params: { loc: '100' }};    ADTECH.config.placements[5703186] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703186);
ADTECH.config.placements[5703188] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703188);
ADTECH.config.placements[5703189] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703189);
ADTECH.config.placements[5703193] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703193);
ADTECH.config.placements[5703191] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703191);
ADTECH.config.placements[5703194] = { sizeid: '6646', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703194);    ADTECH.executeQueue();
  }
</script>
<script>
          var change_rot_banner = 1;
        </script></body></html>

  

