<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Handel,Normal,Detail",
        "path": "/handel/Handel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911",
        "user_type": "anon"
    },
    "po": {
        "tags": "news.detail",
        "premium_number": "0",
        "url": "/handel/Handel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911",
        "thankyou_url": "/handel/Handel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911?thankyou=true",
        "login_url": "/handel/Handel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911?login=1",
        "logged_in": "0",
        "appID": "7pR7oDseaQ",
        "hostName": "experience"
    },
    "ga": {
        "dimension2": "ab33edd897d3140d125b4469fbfb62c7",
        "dimension4": "c395dfc3b209250df3abb33c49e186ac",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TW8GJ5L');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Handel als Arbeitgeber: Azubis finden bei Instagram &amp; Co.</title>
    <meta name="description" content="Erstmals startet der Handelsverband Deutschland (HDE) eine digitale Imagekampagne für die Branche. Sie informiert über die Berufevielfalt und soll potenziellen Auszubildenden Lust auf eine Karriere im Handel machen."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
        
            <meta property="og:title" content="Handel als Arbeitgeber: Azubis finden bei Instagram &amp; Co." />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="https://www.lebensmittelzeitung.net/handel/Handel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911" />
    <meta property="og:description" content="Erstmals startet der Handelsverband Deutschland (HDE) eine digitale Imagekampagne für die Branche. Sie informiert über die Berufevielfalt und soll potenziellen Auszubildenden Lust auf eine Karriere im Handel machen." />
    <meta property="og:image" content="https://www.lebensmittelzeitung.net/news/media/17/Han-als-Arbeitge-Imagekampa-sol-all-Zielgrup-anspr-163479.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />    
    <meta property="og:type" content="article" /> 
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
            <meta name="twitter:site" content="@lebensmittelzeitung.net" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:domain" content="https://www.lebensmittelzeitung.net/" />
    <meta name="twitter:creator" content="@LZnetNEWS" />
    <meta name="twitter:title" content="Handel als Arbeitgeber: Azubis finden bei Instagram &amp; Co." />
    <meta name="twitter:description" content="Erstmals startet der Handelsverband Deutschland (HDE) eine digitale Imagekampagne für die Branche. Sie informiert über die Berufevielfalt und soll potenziellen Auszubildenden Lust auf eine Karriere im Handel machen." />
    <meta name="twitter:image" content="https://www.lebensmittelzeitung.net/news/media/17/Han-als-Arbeitge-Imagekampa-sol-all-Zielgrup-anspr-163479.jpeg" />
    <meta name="twitter:url" content="https://www.lebensmittelzeitung.net/handel/Handel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911" />
        
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon.png">   
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/apple-touch-icon-57x57.png">  
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72.png">    
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180.png">
 
    
    <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />    <link rel='stylesheet' type='text/css' href='/assets/3bd6809a4212d6c7363483ea7fd60e0c.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/248eb410c59ed5477aeb9aa50b4d1dc0.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/fea24e7f61137e0315aafb9ec3f05eb8.css' media='all' />
    <script type='text/javascript' src='/assets/290b486071e0e7369070884a98e90989.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>
     
       <script type="text/javascript">
     $().ready( function(){
        $(".news.article.paywall p.large.color-red").hide();
        $("#no-js-message").hide();
     } );
   </script>
    <link rel="canonical" href="https://www.lebensmittelzeitung.net/handel/Handel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911"/>

    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema IT-Logistik" href="/news/feed/it-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />

  </head>
  
  <body class="opovc ">
           <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      
<ul class="nav nav-pills nav-stacked nav-ressorts">
       <li class="active"> <a href="/handel" >Handel</a> </li>     <li > <a href="/industrie" >Industrie</a> </li>     <li > <a href="/politik" >Politik</a> </li>     <li > <a href="/it-logistik" >IT + Logistik</a> </li>  <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li></ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                               <li  id="nav-podcast"> <a href="/podcast" >Podcast</a> </li>                         <li><form action="https://www.lebensmittelzeitung.net/service/epaper/2019-03-18/?b64utm=dXRtX3NvdXJjZT1MWiZ1dG1fbWVkaXVtPXdlYnNpdGUmdXRtX2NhbXBhaWduPXN0aWNreS1oZWFkZXI%3D" name="vs_epaper_sh" id="vs_epaper_sh" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_sh').submit();">E-Paper</a>
                          </form></li>                               <li  id="nav-mediadaten"> <a href="/service/mediadaten" >Mediadaten</a> </li>      <li  id="nav-newsletter"> <a href="/newsletter/subscribe/" >Newsletter</a> </li>      <li  id="nav-events"> <a href="https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Events</a> </li>      <li  id="nav-jobbörse"> <a href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li  id="nav-abo"> <a href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Abo</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            
<div class="searchinput" id="sticky-searchinput">
  <form method="get" action="/suche/" class="form-horizontal">
    <input type="hidden" name="OK" value="suchen"/>
    <div class="input-group">
      <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
      <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()"><i
                        class="icon icon-search"></i></button>
                </span>
    </div>
  </form>
</div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>

      </div>
    </div>
      <div class="container" id="outer-container">
                          </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
                      
        <div class="left-skyscraper" id="left-skyscraper">
                <div id="5703188" class="banner"></div>        </div>
        <div class="panel ">

            <div id="superbanner" class="superbanner">
                    <div id="5703186" class="banner"></div>            </div>
  <div class="panel-body"><header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/handel/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;">
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/handel"><span itemprop="name">Handel</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Handel als Arbeitgeber: Azubis finden bei Instagram &amp; Co.</span><meta itemprop="position" content="3" /></li></ol></div ><br style = "clear:left" />      <div id="5703193" class="banner billboard"></div>  <div id="content"> <section> <div class="news article"> <h1 class="huge"> <span class="tagline">Handel als Arbeitgeber</span> <span id="kindle-titel" class="stickytitle">Azubis finden bei Instagram &amp; Co.</span> </h1> <div class="news-meta"> <div>von <span class="authornames"><span class="authorname">Silke Biester</span></span></div> <span id="kindle-pubdate">Freitag, 31. Mai 2019</span> </div> <div class="col-xs-8 left"> <div class="top"> <div class="teaser-image"> <img src="/news/media/17/Han-als-Arbeitge-Imagekampa-sol-all-Zielgrup-anspr-163479-detailp.jpeg" alt="Handel als Arbeitgeber: Imagekampagne soll alle Zielgruppen ansprechen." title="Handel als Arbeitgeber: Imagekampagne soll alle Zielgruppen ansprechen." class="img-responsive" /> <div class="photocredit"> <div class="inner"> </div> </div> </div> <span class="imgsubtitle">Handel als Arbeitgeber: Imagekampagne soll alle Zielgruppen ansprechen.</span> </div> </div> <div class="col-xs-4 right"> <a href="#"> <!-- Medium Rectangle Banner --> <div id="5703191" class="med-rect banner"></div> </a> </div> <div class="clearfix abstracttrenner"></div> <div class="col-xs-4" id="leftcontainer"> <div class="linkeSpalte"> <div class="teilen detail"> <div class="social-button"> <div class="social_distance"></div> <div class="facebook sociallarge"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F140911" target="_blank" title="auf Facebook teilen" data-te="facebook"> <i class="fa fa-facebook"></i> <div class="txt">Facebook</div> </a> </div> <div class="social_distance"></div> <div class="twitter sociallarge"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F140911&amp;text=Handel als Arbeitgeber: Azubis finden bei Instagram &amp; Co." target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="fa fa-twitter"></i> <div class="txt">Twitter</div> </a> </div> <div class="social_distance"></div> <div class="linkedin socialsmall"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F140911&amp;title=Handel als Arbeitgeber: Azubis finden bei Instagram &amp; Co." target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="fa fa-linkedin"></i> </a> </div> <div class="xing socialsmall"> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F140911;title=Handel als Arbeitgeber: Azubis finden bei Instagram &amp; Co." target="_blank" title="auf Xing teilen" data-te="xing"> <i class="fa fa-xing"></i> </a> </div> <div class="googleplus socialsmall"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F140911" target="_blank" title="auf Google+ teilen" data-te="googleplus"> <i class="fa fa-google-plus"></i> </a> </div> <div class="sendto socialsmall"> <a href="mailto:?subject=Empfehlung über Lebensmittelzeitung.net --- Handel als Arbeitgeber: Azubis finden bei Instagram &amp; Co.&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Handel als Arbeitgeber: Azubis finden bei Instagram &amp; Co. - über Lebensmittelzeitung.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F140911" title="als E-mail versenden" data-te="senditemto"> <i class="fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="clearfix"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Recruiting-Trends-Erwartungen-an-Arbeitgeber-steigen-140614">Recruiting-Trends</a></div> <div class="post-title serif"> <a href="/handel/Recruiting-Trends-Erwartungen-an-Arbeitgeber-steigen-140614" data-te="news140614"> Erwartungen an Arbeitgeber steigen</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Social-Recruiting-Netto-schaltet-freche-Stellenanzeigen-140627">Social Recruiting</a></div> <div class="post-title serif"> <a href="/handel/Social-Recruiting-Netto-schaltet-freche-Stellenanzeigen-140627" data-te="news140627"> Netto schaltet freche Stellenanzeigen</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Employer-Branding-Kampagne-Aldi-Sued-will-nahbarer-werden--140195">Employer Branding Kampagne</a></div> <div class="post-title serif"> <a href="/handel/Employer-Branding-Kampagne-Aldi-Sued-will-nahbarer-werden--140195" data-te="news140195"> Aldi Süd will nahbarer werden </a></div> </div> </div> </div> <hr class="divider" /> </div> </div> </div> <div class="news-content col-xs-8"> <div class='col-xs-12 abstracts'> Erstmals startet der Handelsverband Deutschland (HDE) eine digitale Imagekampagne f&uuml;r die Branche. Sie informiert &uuml;ber die Berufevielfalt und soll potenziellen Auszubildenden Lust auf eine Karriere im Handel machen.</div> <p>In der kommenden Woche startet der HDE eine reine Digitalkampagne f&uuml;r den Handel als Arbeitgeber. Zwei Monate lang sollen Jugendliche mit Information zur Ausbildung im Handel versorgt werden &ndash; zielgruppengerecht aufbereitet. Echte Azubis berichten in kurzen Videos davon, wie sie ihre pers&ouml;nlichen Talente und Leidenschaften zum Beruf gemacht haben.</p> <p>Die Kampagne wird &uuml;ber Anzeigen bei Instagram und Facebook angeteasert, zwei Youtuber geben zudem &uuml;ber ihren Videokanal Bewerbungstipps, verschiedene Gaming-Elemente sollen spielerisch f&uuml;r Aufmerksamkeit sorgen und ein Pers&ouml;nlichkeits-Quiz bei der Orientierung helfen. "Wir holen die Jugendlichen dort ab, wo sie sich bewegen", erl&auml;utert Katharina Weinert, Bildungsverantwortliche beim HDE. Alle Elemente f&uuml;hren auf eine Landing-Page mit umfassenden Informationen. Dabei werden satte 44 Berufsbilder vorgestellt, die in der Branche ausgebildet werden. <div id="5703194" class="banner"></div></p><p>Dazu geh&ouml;ren sowohl die bekanntesten wie "Verk&auml;ufer" und "Kaufmann im Einzelhandel", die immerhin 10 Prozent aller Ausbildungsvertr&auml;ge von insgesamt 320 m&ouml;glichen Berufen in Deutschland ausmachen. Insbesondere auch die Abiturientenprogramme sowie duale Studieng&auml;nge werden vorgestellt und potenzielle Studienabbrecher aufgefordert, im Handel einen zweiten Anlauf zu nehmen. Ein "Possibility-Tree" zeigt M&ouml;glichkeiten und Karrierewege f&uuml;r alle Interessierten mit und ohne Schulabschluss. Spezielle Motive und weitere Medien sprechen gezielt auch Eltern als relevante Begleiter in der Phase der beruflichen Orientierung an. F&uuml;r Lehrkr&auml;fte gibt es Unterrichtsmaterialien.<br /> <div class="quote-center" id="QN1"> <div class="blockquote">&bdquo;Jugendliche dortabholen, wo sie sich bewegen&ldquo;</div> <div class="quote-author">Katharina Weinert, HDE </div> <div class="quote-caret-bottom"><img src="/img/quote-bottom.png"/></div> <div class="teilen zitat-teilen"> <div class="social-button"> <div class="social-box sb3577"> <div class="share-active"> <i class="fa fa-share fa-2x"></i> </div> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fhandel%2FHandel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911%23QN1" target="_blank" title="auf Facebook teilen" data-te="facebook"> <i class="fa fa-facebook"></i> </a> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fhandel%2FHandel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911%23QN1&amp;text=" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="fa fa-twitter"></i> </a> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fhandel%2FHandel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911%23QN1" target="_blank" title="auf Google+ teilen" data-te="googleplus"> <i class="fa fa-google-plus"></i> </a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fhandel%2FHandel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911%23QN1&amp;title=" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="fa fa-linkedin"></i> </a> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fhandel%2FHandel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911%23QN1;title=" target="_blank" title="auf Xing teilen" data-te="xing"> <i class="fa fa-xing"></i> </a> <a href="/service/datenschutz" target="_blank" title="Details zum Datenschutz" data-te="info"> <i class="fa fa-info-circle"></i> </a> </div> <div class="initial-box" onmouseover="document.getElementsByClassName('sb3577')[0].style.visibility='visible';" onclick="document.getElementsByClassName('sb3577')[0].style.visibility='visible';"><i class="fa fa-share fa-lg"></i> Teilen</div> </div> </div> </div></p> <p>Unterst&uuml;tzt wird die Initiative von 17 f&uuml;hrenden Handelsunternehmen wie etwa Edeka, Rewe, Aldi, Lidl&nbsp;&amp;&nbsp;Kaufland, C&nbsp;&amp;&nbsp;A, Deichmann und Media-Saturn. Entstanden war die Idee als man sich bei einer Sitzung des HDE-Bildungsausschusses &uuml;ber Fachkr&auml;ftemangel, demografischen Wandel und anhaltende Studierneigung ausgetauscht hatte. Die Kampagne soll der gesamten Branche helfen &ndash; und nicht nur einzelnen Unternehmen.</p><p> <div class="teaser-image"> <img src="/news/media/17/HDE_Pressemitteilung3-163475-detail.jpeg" alt=" " title=" " class="img-responsive" /> <div class="photocredit"> <div class="inner"> </div> </div> </div> <span class="imgsubtitle"> </span> <div class="teaser-image"> <img src="/news/media/17/Nachri-Bildt-Bildt-Bildt-Bildt-Bildt-Bildt-Bildt-B-163477-detail.jpeg" alt="Nachrichten Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bil." title="Nachrichten Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bil." class="img-responsive" /> <div class="photocredit"> <div class="inner"> </div> </div> </div> <span class="imgsubtitle">Nachrichten Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bildtext Bil.</span></p> <i></i> <span class="editorsmark"></span> <div class="endthemes margin-top-2"> <p>Schlagworte zu diesem Artikel:</p><ul class='relatedthemes'> <li><a href="/suche/schlagworte/HDE+Handelsverband+Deutschland">HDE Handelsverband Deutschland</a></li> <li><a href="/suche/schlagworte/Berufevielfalt">Berufevielfalt</a></li> <li><a href="/suche/schlagworte/Imagekampagne">Imagekampagne</a></li> <li><a href="/suche/schlagworte/Handel">Handel</a></li> <li><a href="/suche/schlagworte/Instagram">Instagram</a></li> <li><a href="/suche/schlagworte/Fachkr%C3%A4ftemangel">Fachkräftemangel</a></li> <li><a href="/suche/schlagworte/Katharina+Weinert">Katharina Weinert</a></li></ul> </div> <div class="endmail"> <div style="float:right;"> <a style="display: block;" href="#" onclick="window.print();return false;" class="stickyprint"> <div>Artikel drucken <i style="color:#333333; font-size:2.1rem; float:right; margin:-4px 0 0 5px;" class="icon icon-print"></i></div> </a> </div> <p>Sie haben Fragen oder Anmerkungen zu diesem Artikel? <br> Schicken Sie eine Email an <a href="mailto:net-redaktion@lebensmittelzeitung.net">die Redaktion.</a></p> <p><a href="https://www.dfv.de/portfolio/archiv" target="_blank">Hier</a> können Sie die Nutzungsrechte an diesem Artikel erwerben.</p> </div> </div> <div class="clearfix"></div> </div> <section id="mostread" class="flag"> <div data-title="Meistgelesen" class="stage career"> <h2 class="stage-title"> <div class="inner"> <div class="title-icon"> <div class="icon icon-glassesi"></div> </div>Meistgelesen </div> </h2> </div> <div class="col-xs-10 col-xs-offset-2"> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Expansion-im-Reich-der-Mitte-Aldi-eroeffnet-erste-Filiale-in-China-140923"> <img src="/news/media/17/A-7-Jun-sol-di-erst-Ald-Filial-i-Shangha-erffnen-163534-detailp.jpeg" alt="Am 7. Juni soll die erste Aldi-Filiale in Shanghai eröffnen." title="Am 7. Juni soll die erste Aldi-Filiale in Shanghai eröffnen." class="img-responsive"> <div class='photocredit'><div class='inner'> Lz </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Expansion-im-Reich-der-Mitte-Aldi-eroeffnet-erste-Filiale-in-China-140923">Expansion im Reich der Mitte</a></div> <h3 class="post-title serif"> <a href="/handel/Expansion-im-Reich-der-Mitte-Aldi-eroeffnet-erste-Filiale-in-China-140923" data-te="news140923"> Aldi eröffnet erste Filiale in China</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Tarifverhandlung-im-Grosshandel-Mitarbeiter-streiken-in-Edeka-Lagern-140924"> <img src="/news/media/17/Edeka-163493-detailp.jpeg" alt="Am gestrigen Dienstag hat die Gewerkschaft Verdi in vier Edeka-Lagern zu Warnstreiks aufgerufen." title="Am gestrigen Dienstag hat die Gewerkschaft Verdi in vier Edeka-Lagern zu Warnstreiks aufgerufen." class="img-responsive"> <div class='photocredit'><div class='inner'> Carsten Milbret </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Tarifverhandlung-im-Grosshandel-Mitarbeiter-streiken-in-Edeka-Lagern-140924">Tarifverhandlung im Großhandel</a></div> <h3 class="post-title serif"> <a href="/handel/Tarifverhandlung-im-Grosshandel-Mitarbeiter-streiken-in-Edeka-Lagern-140924" data-te="news140924"> Mitarbeiter streiken in Edeka-Lagern</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/industrie/Veganer-Burger-Beyond-Meat-weitet-Produktion-nach-Europa-aus-140902"> <img src="/news/media/17/Beyond-Meat-Burger-163467-detailp.jpeg" alt="Lidl verkaufte als erster im LEH am Mittwoch die Burger von Beyond Meat in der Aktion." title="Lidl verkaufte als erster im LEH am Mittwoch die Burger von Beyond Meat in der Aktion." class="img-responsive"> <div class='photocredit'><div class='inner'> Beyond Meat </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/industrie/Veganer-Burger-Beyond-Meat-weitet-Produktion-nach-Europa-aus-140902">Veganer Burger</a></div> <h3 class="post-title serif"> <a href="/industrie/Veganer-Burger-Beyond-Meat-weitet-Produktion-nach-Europa-aus-140902" data-te="news140902"> Beyond Meat weitet Produktion nach Europa aus</a></h3> </div> </div> </div> </div> </div> </div> <div class="clearfix"></div> </section> </section> <div class='pagination-arrows'> <a href='/handel/Elektronikhandel-Limits-fuer-Warenkredite-gestutzt--140938' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Elektronikhandel: Limits für Warenkredite gestutzt '></div></a> </div>
        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
</footer>  </div><!-- class=panel -->

  <div class="right-skyscraper" id="right-skyscraper">
          <div id="5703189" class="banner"></div>  </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/074256ad32a5c26fd0aa9f157faff4c8.js'></script><img src="//www.lebensmittelzeitung.net/stats/c/1/2/1559291253/140911/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/handel";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/handel/Handel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/handel/Handel-als-Arbeitgeber-Azubis-finden-bei-Instagram--Co.-140911","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '780141', params: { loc: '100' }};    ADTECH.config.placements[5703186] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703186);
ADTECH.config.placements[5703188] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703188);
ADTECH.config.placements[5703189] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703189);
ADTECH.config.placements[5703193] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703193);
ADTECH.config.placements[5703191] = { sizeid: '170', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703191);
ADTECH.config.placements[5703194] = { sizeid: '6646', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703194);    ADTECH.executeQueue();
  }
</script>
<script>
          var change_rot_banner = 1;
        </script>
</body></html>

  

