<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <script type="text/javascript">
  document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
  var setNptTechAdblockerCookie = function(adblocker) {
      var d = new Date();
      d.setTime(d.getTime() + 60 * 5 * 1000);
      document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
  };
  var script = document.createElement("script");
  script.setAttribute("async", true);
  script.setAttribute("src", "//www.npttech.com/advertising.js");
  script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
  document.getElementsByTagName("head")[0].appendChild(script);
</script>    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <script>
  dataLayer = [
    {
    "po": {
        "has_contingent_voucher": "false",
        "tags": "news.detail",
        "news_id": "145689",
        "access_type": "2",
        "paid_abo": "0",
        "url": "/industrie/Corona-Krise-Spielzeugbranche-trotz-Ostergeschaeft-in-der-Krise-145689?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=",
        "thankyou_url": "/industrie/Corona-Krise-Spielzeugbranche-trotz-Ostergeschaeft-in-der-Krise-145689?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&thankyou=true",
        "login_url": "/industrie/Corona-Krise-Spielzeugbranche-trotz-Ostergeschaeft-in-der-Krise-145689?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/xhr.piano.php",
        "anrede": "Liebe Leserin, lieber Leser",
        "appID": "7pR7oDseaQ",
        "hostName": "experience"
    },
    "chartbeat": {
        "sections": "Industrie,Normal,Detail",
        "path": "/industrie/Corona-Krise-Spielzeugbranche-trotz-Ostergeschaeft-in-der-Krise-145689",
        "user_type": "anon"
    },
    "ga": {
        "dimension2": "ab33edd897d3140d125b4469fbfb62c7",
        "dimension4": "99c83292fc9128bc591b54deffcb7122",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TW8GJ5L');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Corona-Krise: Spielzeugbranche trotz Ostergeschäft in der Krise</title>
    <meta name="description" content="Ostern steht vor der Tür – und die Spielzeugläden sind zu. Die Branche erwartet deshalb Einbußen. Leer wird aber wohl kein Osternest bleiben.

"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
    
            <meta property="og:title" content="Corona-Krise: Spielzeugbranche trotz Ostergeschäft in der Krise" />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="https://www.lebensmittelzeitung.net/industrie/Corona-Krise-Spielzeugbranche-trotz-Ostergeschaeft-in-der-Krise-145689" />
    <meta property="og:description" content="Ostern steht vor der Tür – und die Spielzeugläden sind zu. Die Branche erwartet deshalb Einbußen. Leer wird aber wohl kein Osternest bleiben.

" />
    <meta property="og:image" content="https://www.lebensmittelzeitung.net/news/media/18/spielzeug-177405.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />
    <meta property="og:type" content="article" />
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
    
        <meta name="twitter:site" content="@lebensmittelzeitung.net" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:domain" content="https://www.lebensmittelzeitung.net/" />
    <meta name="twitter:creator" content="@LZnetNEWS" />
    <meta name="twitter:title" content="Corona-Krise: Spielzeugbranche trotz Ostergeschäft in der Krise" />
    <meta name="twitter:description" content="Ostern steht vor der Tür – und die Spielzeugläden sind zu. Die Branche erwartet deshalb Einbußen. Leer wird aber wohl kein Osternest bleiben.

" />
    <meta name="twitter:image" content="https://www.lebensmittelzeitung.net/news/media/18/spielzeug-177405.jpeg" />
    <meta name="twitter:url" content="https://www.lebensmittelzeitung.net/industrie/Corona-Krise-Spielzeugbranche-trotz-Ostergeschaeft-in-der-Krise-145689" />
    
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180.png">

    <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />    <link rel='stylesheet' type='text/css' href='/assets/77e1803e443195866b91cb77ad6901fc.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/4d71fa5f206d2a963ebe6e34d65d1958.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/00681af169279f04b5bd977433faeb0f.css' media='all' />
    <script type='text/javascript' src='/assets/e4d327a0baf81a4a69d488ae3bdc8f03.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/68cbe4c5ba30c03096d621237e1372f3.js'></script>     
       <script type="text/javascript">
     $().ready( function(){
        $(".news.article.paywall p.large.color-red").hide();
        $("#no-js-message").hide();
     } );
   </script>                      <meta name="robots" content="noarchive,noindex,follow" />
        
      
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Tech-Logistik" href="/news/feed/tech-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  
  <body class="opovc ">
    
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      
<ul class="nav nav-pills nav-stacked nav-ressorts">
       <li > <a href="/handel" >Handel</a> </li>     <li class="active"> <a href="/industrie" >Industrie</a> </li>     <li > <a href="/politik" >Politik</a> </li>     <li > <a href="/tech-logistik" >Tech + Logistik</a> </li>  <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li></ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                               <li  id="nav-podcast"> <a href="/podcast" >Podcast</a> </li>                         <li><form action="https://lebensmittelzeitung.e-pages.dk?b64utm=dXRtX3NvdXJjZT1MWiZ1dG1fbWVkaXVtPXdlYnNpdGUmdXRtX2NhbXBhaWduPXN0aWNreS1oZWFkZXI%3D" name="vs_epaper_sh" id="vs_epaper_sh" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_sh').submit();">E-Paper</a>
                          </form></li>                               <li  id="nav-mediadaten"> <a href="/service/mediadaten" >Mediadaten</a> </li>      <li  id="nav-newsletter"> <a href="/newsletter/subscribe/" >Newsletter</a> </li>      <li  id="nav-events"> <a href="https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Events</a> </li>      <li  id="nav-jobbörse"> <a href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li  id="nav-abo"> <a href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Abo</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            
<div class="searchinput" id="sticky-searchinput">
  <form method="get" action="/suche/" class="form-horizontal">
    <input type="hidden" name="OK" value="suchen"/>
    <div class="input-group">
      <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
      <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()"><i
                        class="icon icon-search"></i></button>
                </span>
    </div>
  </form>
</div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>

      </div>
    </div>
    <div class="container" id="outer-container">
                </div>
    <div class="overlay open"><div class="overlay-content container open" id="ovc">
            <div class="left-skyscraper" id="left-skyscraper">
            <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>      </div>
      <div class="panel ">
        <div id="superbanner" class="superbanner">
                  <div id="renderSlot_Superbanner" class="Ad-superbanner banner" data-width="980">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        </div>
        <div class="panel-body">
          <header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/industrie/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;">
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/industrie"><span itemprop="name">Industrie</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Corona-Krise: Spielzeugbranche trotz Ostergeschäft in der Krise</span><meta itemprop="position" content="3" /></li></ol></div ><br style = "clear:left" />      <div id="renderSlot_Billboard" class="banner billboard" data-width="940">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script></div>          <div id="content"> <section> <div class="news article"> <h1 class="huge"> <span class="tagline">Corona-Krise</span> <span id="kindle-titel" class="stickytitle">Spielzeugbranche trotz Ostergeschäft in der Krise</span> </h1> <div class="news-meta"> <div></div> <span id="kindle-pubdate">Montag, 06. April 2020</span> </div> <div class="col-xs-8 left"> <div class="top"> <div class="teaser-image"> <img src="/news/media/18/spielzeug-177405-detailp.jpeg" alt="Für die Spielwarenbranche sind vor allem die geschlossenen Läden problematisch." title="Für die Spielwarenbranche sind vor allem die geschlossenen Läden problematisch." class="img-responsive" /> <div class="photocredit"> <div class="inner"> imago images / teutopress </div> </div> </div> <span class="imgsubtitle">Für die Spielwarenbranche sind vor allem die geschlossenen Läden problematisch.</span> </div> </div> <div class="col-xs-4 right"> <a href="#"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="med-rect banner" data-width="300"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script></div> </a> </div> <div class="clearfix abstracttrenner"></div> <div class="col-xs-4" id="leftcontainer"> <div class="linkeSpalte"> <div class="teilen detail"> <div class="social-button"> <div class="mp3player sociallarge"> <span href="/#mp3player" title="Artikel anhören" data-te="mp3player"> <div class="mp3player-social-icon"><img class="mp3player-social-icon-img" src="/news/core/assets/img/play_social.png" /></div> <div class="txt">Artikel anhören</div> </span> </div> <div class="social_distance"></div> <div class="facebook sociallarge"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F145689" target="_blank" title="auf Facebook teilen" data-te="facebook"> <i class="fa fa-facebook"></i> <div class="txt">Facebook</div> </a> </div> <div class="social_distance"></div> <div class="twitter sociallarge"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F145689&amp;text=Corona-Krise: Spielzeugbranche trotz Ostergeschäft in der Krise" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="fa fa-twitter"></i> <div class="txt">Twitter</div> </a> </div> <div class="social_distance"></div> <div class="linkedin socialsmall"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F145689&amp;title=Corona-Krise: Spielzeugbranche trotz Ostergeschäft in der Krise" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="fa fa-linkedin"></i> </a> </div> <div class="xing socialsmall"> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F145689;title=Corona-Krise: Spielzeugbranche trotz Ostergeschäft in der Krise" target="_blank" title="auf Xing teilen" data-te="xing"> <i class="fa fa-xing"></i> </a> </div> <div class="print socialsmall"> <a href="javascript:window.print()" title="Drucken"> <i class="fa fa-print"></i> </a> </div> <div class="sendto socialsmall"> <a href="mailto:?subject=Empfehlung über Lebensmittelzeitung.net --- Corona-Krise: Spielzeugbranche trotz Ostergeschäft in der Krise&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Corona-Krise: Spielzeugbranche trotz Ostergeschäft in der Krise - über Lebensmittelzeitung.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F145689" title="als E-mail versenden" data-te="senditemto"> <i class="fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="clearfix"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/LEH-und-Drogeriemaerkte-Nonfood-Verkauf-bleibt-vielfach-moeglich-145507">LEH und Drogeriemärkte</a></div> <div class="post-title serif"> <a href="/handel/LEH-und-Drogeriemaerkte-Nonfood-Verkauf-bleibt-vielfach-moeglich-145507" data-te="news145507"> Nonfood-Verkauf bleibt vielfach möglich</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Pandemie-Unsicherheit-im-Handel-steigt-145331">Pandemie</a></div> <div class="post-title serif"> <a href="/handel/Pandemie-Unsicherheit-im-Handel-steigt-145331" data-te="news145331"> Unsicherheit im Handel steigt</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/industrie/Spielzeughersteller-Simba-schliesst-weitere-uebernahmen-nicht-aus-144474">Spielzeughersteller</a></div> <div class="post-title serif"> <a href="/industrie/Spielzeughersteller-Simba-schliesst-weitere-uebernahmen-nicht-aus-144474" data-te="news144474"> Simba schließt weitere Übernahmen nicht aus</a></div> </div> </div> </div> <hr class="divider" /> </div> </div> </div> <div class="news-content col-xs-8"> <div id="mp3player" class="dfv_mp3_player player" data-src="https://audio.www.lebensmittelzeitung.net/news/audio/audio.145689.mp3?" data-title="Spielzeugbranche trotz Ostergeschäft in der Krise" data-kicker="Corona-Krise" data-gacategory="Text2Speech" data-galabel="Text2Speech NewsId: 145689" > <div class="dfv_mp3_player-info"> <div class="dfv_mp3_player-info-title"> <div class="dfv_mp3_player-info-title-subtitle">Corona-Krise</div> <div class="dfv_mp3_player-info-title-maintitle">Spielzeugbranche trotz Ostergeschäft in der Krise</div> </div> </div> <div class="dfv_mp3_player-bar"> <div class="dfv_mp3_player-bar-controls"> <!--div-- class="dfv_mp3_player-bar-controls-rewind amplitude-rewind">rewind</div--> <div> <div class="dfv_mp3_player-bar-controls-playpause amplitude-play-pause"></div> </div> <!--div class="dfv_mp3_player-bar-controls-foreward amplitude-foreward">foreward</div--> <div class="dfv_mp3_player-bar-controls-current"> <span class="current-time"><span class="amplitude-current-minutes"></span>:<span class="amplitude-current-seconds"></span></span> </div> <!-- div class="dfv_mp3_player-bar-controls-time"> <div class="dfv_mp3_player-bar-controls-time-current"></div> </div --> <progress class="dfv_mp3_player-bar-controls-time amplitude-song-played-progress" ></progress> <!--input type="range" class="dfv_mp3_player-bar-controls-progressbar amplitude-song-slider"/--> <div class="dfv_mp3_player-bar-controls-duration"> <span class="amplitude-duration-minutes"></span>:<span class="amplitude-duration-seconds"></span> </div> </div> </div> <div class="dfv_mp3_player-footer"> <i class="dfv_mp3_player-footer-info"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" data-svg="info"><path d="M12.13,11.59 C11.97,12.84 10.35,14.12 9.1,14.16 C6.17,14.2 9.89,9.46 8.74,8.37 C9.3,8.16 10.62,7.83 10.62,8.81 C10.62,9.63 10.12,10.55 9.88,11.32 C8.66,15.16 12.13,11.15 12.14,11.18 C12.16,11.21 12.16,11.35 12.13,11.59 C12.08,11.95 12.16,11.35 12.13,11.59 L12.13,11.59 Z M11.56,5.67 C11.56,6.67 9.36,7.15 9.36,6.03 C9.36,5 11.56,4.54 11.56,5.67 L11.56,5.67 Z"></path><circle fill="none" stroke="#000" stroke-width="1.1" cx="10" cy="10" r="9"></circle></svg></i> <a class="dfv_mp3_player-footer-download" href="https://audio.www.lebensmittelzeitung.net/news/audio/audio.145689.mp3?download=1" target="_blank" rel="noopener"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"> <path fill="none" stroke="#000" stroke-width="1.1" d="M6.5,14.61 L3.75,14.61 C1.96,14.61 0.5,13.17 0.5,11.39 C0.5,9.76 1.72,8.41 3.3,8.2 C3.38,5.31 5.75,3 8.68,3 C11.19,3 13.31,4.71 13.89,7.02 C14.39,6.8 14.93,6.68 15.5,6.68 C17.71,6.68 19.5,8.45 19.5,10.64 C19.5,12.83 17.71,14.6 15.5,14.6 L12.5,14.6"></path> <polyline fill="none" stroke="#000" points="11.75 16 9.5 18.25 7.25 16"></polyline> <path fill="none" stroke="#000" d="M9.5,18 L9.5,9.5"></path></svg></a> <img class="dfv_mp3_player-footer-lineicon" src="/news/local/assets/img/logo-small.png" alt="" height="18"> </div> <div class="dfv_mp3_player-infobox"> <div class="dfv_mp3_player-infobox-headerbar"> <b>Info</b> <i class="dfv_mp3_player-infobox-close"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg"><line fill="none" stroke="#000" stroke-width="1.4" x1="1" y1="1" x2="19" y2="19"></line><line fill="none" stroke="#000" stroke-width="1.4" x1="19" y1="1" x2="1" y2="19"></line></svg></i> </div> <div class="dfv_mp3_player-infobox-content"> <!--div class="dfv_mp3_player-infobox-content-column"> <b class="dfv_mp3_player-infobox-content-column-title">Spielzeugbranche trotz Ostergeschäft in der Krise</b> <div class="dfv_mp3_player-infobox-content-column-shorttext">Ostern steht vor der Tür – und die Spielzeugläden sind zu. Die Branche erwartet deshalb Einbußen. Leer wird aber wohl kein Osternest bleiben. </div> </div--> <div class="dfv_mp3_player-infobox-content-column"> <b class="dfv_mp3_player-infobox-content-column-title"> </b> <div class="dfv_mp3_player-infobox-content-column-shorttext">Abonnenten von LZ Digital können sich diesen Artikel automatisiert vorlesen lassen.</div> </div> </div> </div>
</div> <div class='col-xs-12 abstracts'> Ostern steht vor der T&uuml;r &ndash; und die Spielzeugl&auml;den sind zu. Die Branche erwartet deshalb Einbu&szlig;en. Leer wird aber wohl kein Osternest bleiben. </div> <div class="clearfix"></div> <p> Vor Ostern freut sich die Spielwarenbranche normalerweise &uuml;ber gute Ums&auml;tze. Nicht so in diesem Jahr: "Das Fr&uuml;hjahrsgesch&auml;ft, besonders das Ostergesch&auml;ft, leidet bereits unter der Corona-Krise", sagte Ulrich Brobeil, Gesch&auml;ftsf&uuml;hrer des Deutschen Verbandes der Spielzeugindustrie (DVSI). Existenzsorgen minderten die Kauflaune der Verbraucher. Problematisch seien f&uuml;r die Branche aber vor allem die geschlossenen L&auml;den. "Der Onlinehandel konnte und kann das nicht kompensieren", so Brobeil.</p> <p>Rund 40 Prozent ihrer Ums&auml;tze macht die Spielwarenbranche im Internet. Der Gro&szlig;teil des Sortiments besteht nach Angaben von Brobeil aber aus Produkten unter 20 Euro wie Sammelfiguren, Bastelsachen oder kleinen Spielen. Diese Waren suchen die Kunden meist nicht gezielt, sondern nehmen sie spontan beim Einkaufen mit &ndash;&nbsp;also klassische Mitbringsel und kleine Ostergeschenke. "Gerade dieses Sortiment ist in hohem Ma&szlig;e auf den station&auml;ren Handel angewiesen", sagte Brobeil. <h2 class="large zwischentitel">Dramatische Situation </h2>Die Situation f&uuml;r die Spielzeuggesch&auml;fte ist nach Angaben des Bundesverbandes des Spielwaren-Einzelhandels gerade jetzt dramatisch. "Geschlossene L&auml;den im Ostergesch&auml;ft sind f&uuml;r die H&auml;ndler eine Katastrophe und existenzbedrohend", sagte Gesch&auml;ftsf&uuml;hrer Steffen Kahnt. Viele H&auml;ndler haben gerade viel neues Spielzeug bestellt und sind daf&uuml;r zum Teil in Vorlage gegangen. Um zumindest etwas Geld wieder reinzubekommen, liefern sie ihren Kunden bestellte Artikel jetzt direkt vor die Haust&uuml;r oder bieten diese zum Abholen an. <div id="renderSlot_Content-1" class="banner" data-width="617"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script></div></p> <p>Das Ziel der H&auml;ndler sei zurzeit, ihre Bestandsware zu verkaufen, sagte Brobeil. Neuheiten orderten sie dagegen eher nicht. Auch die Lage in Italien, Spanien oder den USA mache den Unternehmen zu schaffen. Das bekommt etwa Playmobil-Hersteller Brandst&auml;tter aus dem fr&auml;nkischen Zirndorf zu sp&uuml;ren. "Viele Bestellungen werden storniert", sagte Sprecher Bj&ouml;rn Seeger. Das Unternehmen rechnet deshalb mit kr&auml;ftigen Umsatzeinbu&szlig;en.</p> <p>Nach Angaben des DVSI setzen die Hersteller bereits vereinzelt auf Kurzarbeit und planen ihre Produktion anzupassen, sollte die Krise noch &uuml;ber den April hinaus reichen. Doch im Vergleich zu anderen Branchen k&ouml;nnte die Spielwarenbranche die Ausnahmesituation etwas besser wegstecken. Denn am Kind werde immer zuletzt gespart, sagte Brobeil. So kauften Eltern und Gro&szlig;eltern trotz der Krise immer noch Spielzeuge&nbsp;Ulrich Brobeil &ndash; statt zwei dann aber eben nur noch eins zu Ostern. <h2 class="large zwischentitel">Mehr Gesellschaftsspiele, Puzzles, Computerspiele </h2>Besonders gut gehen zurzeit Produkte, die gemeinsamen Familienspa&szlig; oder eine l&auml;ngere Besch&auml;ftigung der Kinder versprechen. So verkaufte der Versandh&auml;ndler Otto nach Angaben eines Sprechers in den vergangenen zwei Wochen deutlich mehr Gesellschaftsspiele, Puzzles und Computerspiele.</p> <p>Beim Spielehersteller Ravensburger stieg die Nachfrage nach Puzzles sprunghaft &ndash;&nbsp;sodass diese inzwischen im Handel oft ausverkauft seien und nicht schnell genug nachgeliefert werden k&ouml;nnten, sagte ein Unternehmenssprecher. Auch Brettspiele sowie Kinder- und Jugendb&uuml;cher w&uuml;rden mehr nachgefragt. Wegen der Corona-Krise seien jedoch die Produktion und der Weg zum Kunden erschwert. Daher rechnet auch Ravensburger mit negativen Folgen f&uuml;r seine Gesch&auml;fte. (dpa)</p> <span class="editorsmark"></span> <div class="endthemes margin-top-2"> <p>Schlagworte zu diesem Artikel:</p><ul class='relatedthemes'> <li><a href="/suche/schlagworte/Ostergesch%C3%A4ft">Ostergeschäft</a></li> <li><a href="/suche/schlagworte/Spielzeugbranche">Spielzeugbranche</a></li> <li><a href="/suche/schlagworte/Krise">Krise</a></li></ul> </div> <div class="endmail"> <div style="float:right;"> <a style="display: block;" href="#" onclick="window.print();return false;" class="stickyprint"> <div>Artikel drucken <i style="color:#333333; font-size:2.1rem; float:right; margin:-4px 0 0 5px;" class="icon icon-print"></i></div> </a> </div> <p>Sie haben Fragen oder Anmerkungen zu diesem Artikel? <br> Schicken Sie eine Email an <a href="mailto:net-redaktion@lebensmittelzeitung.net">die Redaktion.</a></p> <p><a href="https://www.dfv.de/portfolio/archiv" target="_blank">Hier</a> können Sie die Nutzungsrechte an diesem Artikel erwerben.</p> </div> </div> <div class="clearfix"></div> </div> <section id="mostread" class="flag"> <div data-title="Meistgelesen" class="stage career"> <h2 class="stage-title"> <div class="inner"> <div class="title-icon"> <div class="icon icon-glassesi"></div> </div>Meistgelesen </div> </h2> </div> <div class="col-xs-10 col-xs-offset-2"> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Haertetest-Corona-stresst-Rewe-Group-145624"> <img src="/news/media/18/Konditi-im-Foku-Rewe-Vorstands-Lion-Souq-nimm-die--177214-detailp.jpeg" alt="Bleibt optimistisch: Rewe-Chef Lionel Souque." title="Bleibt optimistisch: Rewe-Chef Lionel Souque." class="img-responsive"> <div class='photocredit'><div class='inner'> Georg Lukas </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Haertetest-Corona-stresst-Rewe-Group-145624">Härtetest</a></div> <h3 class="post-title serif"> <a href="/handel/Haertetest-Corona-stresst-Rewe-Group-145624" data-te="news145624"> Corona stresst Rewe Group</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/industrie/Corona-Krise-Hersteller-erleiden-bedrohliche-Umsatzverluste-145623"> <img src="/news/media/18/Essence-177338-detailp.jpeg" alt="In der Krise sei auch die Nachfrage nach dekorativer Kosmetik gesunken, so Essence-Mutterkonzern Cosnova. " title="In der Krise sei auch die Nachfrage nach dekorativer Kosmetik gesunken, so Essence-Mutterkonzern Cosnova. " class="img-responsive"> <div class='photocredit'><div class='inner'> Daniel Reiche </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/industrie/Corona-Krise-Hersteller-erleiden-bedrohliche-Umsatzverluste-145623">Corona-Krise</a></div> <h3 class="post-title serif"> <a href="/industrie/Corona-Krise-Hersteller-erleiden-bedrohliche-Umsatzverluste-145623" data-te="news145623"> Hersteller erleiden bedrohliche Umsatzverluste</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Transparenz-Offensive-Wo-Lidls-Eigenmarken-herkommen-145564"> <img src="/news/media/18/Lieferanten-Lidl-weltweit-177113-detailp.png" alt="Fast 3000 Lieferanten weltweit produzieren die Eigenmarken für Lidl." title="Fast 3000 Lieferanten weltweit produzieren die Eigenmarken für Lidl." class="img-responsive"> <div class='photocredit'><div class='inner'> LZ </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Transparenz-Offensive-Wo-Lidls-Eigenmarken-herkommen-145564">Transparenz-Offensive</a></div> <h3 class="post-title serif"> <a href="/handel/Transparenz-Offensive-Wo-Lidls-Eigenmarken-herkommen-145564" data-te="news145564"> Wo Lidls Eigenmarken herkommen</a></h3> </div> </div> </div> </div> </div> </div> <div class="clearfix"></div> </section> </section> <div class='pagination-arrows'> </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper" id="right-skyscraper">
        <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>  </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/7068d2c89cf3f0aaff22778a033da669.js'></script>
<script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.setProfile("kw","");
    api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4425488);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4425452);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4425480);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4425403);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4425426);
api.configureRenderSlot("renderSlot_Content-Aufmacher").setContentunitId(5703238);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4425418);
api.configureRenderSlot("renderSlot_Content").setContentunitId(4425418);
api.configureRenderSlot("renderSlot_Interstitial").setContentunitId(4425728);
api.configureRenderSlot("renderSlot_Mobile-Billboard").setContentunitId(4425685);
api.configureRenderSlot("renderSlot_Mobile-Rectangle-Ressort").setContentunitId(4425730);
api.configureRenderSlot("renderSlot_Mobile-PdW").setContentunitId(4425729);

    api.load().completeRendering();
  });
</script>
<img src="//www.lebensmittelzeitung.net/stats/c/1/2/1586171513/145689/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/industrie";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/industrie/Corona-Krise-Spielzeugbranche-trotz-Ostergeschaeft-in-der-Krise-145689",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/industrie/Corona-Krise-Spielzeugbranche-trotz-Ostergeschaeft-in-der-Krise-145689","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
          var change_rot_banner = 1;
        </script>  </body>
</html>

  

<div id="piano_wrapper"><div id="piano_inline"></div></div>