<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Industrie,Normal,Detail",
        "path": "/industrie/Die-100-Sieger-Brands-2019-Discount-macht-Top-Marken-141315",
        "user_type": "anon"
    },
    "po": {
        "tags": "news.detail",
        "premium_number": "0",
        "url": "/industrie/Die-100-Sieger-Brands-2019-Discount-macht-Top-Marken-141315",
        "thankyou_url": "/industrie/Die-100-Sieger-Brands-2019-Discount-macht-Top-Marken-141315?thankyou=true",
        "login_url": "/industrie/Die-100-Sieger-Brands-2019-Discount-macht-Top-Marken-141315?login=1",
        "logged_in": "0",
        "appID": "7pR7oDseaQ",
        "hostName": "experience"
    },
    "ga": {
        "dimension2": "ab33edd897d3140d125b4469fbfb62c7",
        "dimension4": "dc577f67c430b80c865512559842c56f",
        "dimension6": "nicht gesch\u00fctzt (free.res)"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TW8GJ5L');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Die 100 Sieger-Brands 2019: Discount macht Top-Marken</title>
    <meta name="description" content="Gemeinsam mit der GfK hat die Lebensmittel Zeitung erneut die 100 Top-Brands der Konsumgüterbranche ermittelt. Viele &quot;Top-Marken 2019&quot; haben ihr Wachstum im Discount generiert. Mit Innovationen, die neue Werte glaubhaft transportieren und den Zeitgeist treffen, waren vor allem junge Marken erfolgreich."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
    
            <meta property="og:title" content="Die 100 Sieger-Brands 2019: Discount macht Top-Marken" />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="https://www.lebensmittelzeitung.net/industrie/Die-100-Sieger-Brands-2019-Discount-macht-Top-Marken-141315" />
    <meta property="og:description" content="Gemeinsam mit der GfK hat die Lebensmittel Zeitung erneut die 100 Top-Brands der Konsumgüterbranche ermittelt. Viele &quot;Top-Marken 2019&quot; haben ihr Wachstum im Discount generiert. Mit Innovationen, die neue Werte glaubhaft transportieren und den Zeitgeist treffen, waren vor allem junge Marken erfolgreich." />
    <meta property="og:image" content="https://www.lebensmittelzeitung.net/news/media/17/Top-Marke-2019-164805.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />
    <meta property="og:type" content="article" />
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
    
        <meta name="twitter:site" content="@lebensmittelzeitung.net" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:domain" content="https://www.lebensmittelzeitung.net/" />
    <meta name="twitter:creator" content="@LZnetNEWS" />
    <meta name="twitter:title" content="Die 100 Sieger-Brands 2019: Discount macht Top-Marken" />
    <meta name="twitter:description" content="Gemeinsam mit der GfK hat die Lebensmittel Zeitung erneut die 100 Top-Brands der Konsumgüterbranche ermittelt. Viele &quot;Top-Marken 2019&quot; haben ihr Wachstum im Discount generiert. Mit Innovationen, die neue Werte glaubhaft transportieren und den Zeitgeist treffen, waren vor allem junge Marken erfolgreich." />
    <meta name="twitter:image" content="https://www.lebensmittelzeitung.net/news/media/17/Top-Marke-2019-164805.jpeg" />
    <meta name="twitter:url" content="https://www.lebensmittelzeitung.net/industrie/Die-100-Sieger-Brands-2019-Discount-macht-Top-Marken-141315" />
    
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180.png">

    <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />    <link rel='stylesheet' type='text/css' href='/assets/3bd6809a4212d6c7363483ea7fd60e0c.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/3dcd2e1076ee9bf46d857e055e1ddb0c.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/fea24e7f61137e0315aafb9ec3f05eb8.css' media='all' />
    <script type='text/javascript' src='/assets/290b486071e0e7369070884a98e90989.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>     
       <script type="text/javascript">
     $().ready( function(){
        $(".news.article.paywall p.large.color-red").hide();
        $("#no-js-message").hide();
     } );
   </script>
    <link rel="canonical" href="https://www.lebensmittelzeitung.net/industrie/Die-100-Sieger-Brands-2019-Discount-macht-Top-Marken-141315"/>

    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema IT-Logistik" href="/news/feed/it-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  
  <body class="opovc ">

        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      
<ul class="nav nav-pills nav-stacked nav-ressorts">
       <li > <a href="/handel" >Handel</a> </li>     <li class="active"> <a href="/industrie" >Industrie</a> </li>     <li > <a href="/politik" >Politik</a> </li>     <li > <a href="/it-logistik" >IT + Logistik</a> </li>  <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li></ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                               <li  id="nav-podcast"> <a href="/podcast" >Podcast</a> </li>                         <li><form action="https://www.lebensmittelzeitung.net/service/epaper/2019-03-18/?b64utm=dXRtX3NvdXJjZT1MWiZ1dG1fbWVkaXVtPXdlYnNpdGUmdXRtX2NhbXBhaWduPXN0aWNreS1oZWFkZXI%3D" name="vs_epaper_sh" id="vs_epaper_sh" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_sh').submit();">E-Paper</a>
                          </form></li>                               <li  id="nav-mediadaten"> <a href="/service/mediadaten" >Mediadaten</a> </li>      <li  id="nav-newsletter"> <a href="/newsletter/subscribe/" >Newsletter</a> </li>      <li  id="nav-events"> <a href="https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Events</a> </li>      <li  id="nav-jobbörse"> <a href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li  id="nav-abo"> <a href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Abo</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            
<div class="searchinput" id="sticky-searchinput">
  <form method="get" action="/suche/" class="form-horizontal">
    <input type="hidden" name="OK" value="suchen"/>
    <div class="input-group">
      <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
      <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()"><i
                        class="icon icon-search"></i></button>
                </span>
    </div>
  </form>
</div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>

      </div>
    </div>
    <div class="container" id="outer-container">
                </div>
    <div class="overlay open"><div class="overlay-content container open" id="ovc">
            <div class="left-skyscraper" id="left-skyscraper">
            <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>      </div>
      <div class="panel ">
        <div id="superbanner" class="superbanner">
                  <div id="renderSlot_Superbanner" class="Ad-superbanner banner" data-width="980">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        </div>
        <div class="panel-body">
          <header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/industrie/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;">
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/industrie"><span itemprop="name">Industrie</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Die 100 Sieger-Brands 2019: Discount macht Top-Marken</span><meta itemprop="position" content="3" /></li></ol></div ><br style = "clear:left" />      <div id="renderSlot_Billboard" class="banner billboard" data-width="940">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script></div>          <div id="content"> <section> <div class="news article"> <h1 class="huge"> <span class="tagline">Die 100 Sieger-Brands 2019</span> <span id="kindle-titel" class="stickytitle">Discount macht Top-Marken</span> </h1> <div class="news-meta"> <div>von <span class="authornames"><span class="authorname">Christina Kersch</span></span></div> <span id="kindle-pubdate">Donnerstag, 27. Juni 2019</span> </div> <div class="col-xs-8 left"> <div class="top"> <div class="teaser-image"> <img src="/news/media/17/Top-Marke-2019-164805-detailp.jpeg" alt="Unter den Top-Marken 2019 finden sich Markenklassiker und mittelständische Brands sowie Start-up-Produkte. " title="Unter den Top-Marken 2019 finden sich Markenklassiker und mittelständische Brands sowie Start-up-Produkte. " class="img-responsive" /> <div class="photocredit"> <div class="inner"> LZ-Grafik </div> </div> </div> <span class="imgsubtitle">Unter den Top-Marken 2019 finden sich Markenklassiker und mittelständische Brands sowie Start-up-Produkte. </span> </div> </div> <div class="col-xs-4 right"> <a href="#"> <!-- Medium Rectangle Banner --> <div id="renderSlot_Rectangle" class="med-rect banner" data-width="300"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle"); }); }); </script></div> </a> </div> <div class="clearfix abstracttrenner"></div> <div class="col-xs-4" id="leftcontainer"> <div class="linkeSpalte"> <div class="teilen detail"> <div class="social-button"> <div class="social_distance"></div> <div class="facebook sociallarge"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F141315" target="_blank" title="auf Facebook teilen" data-te="facebook"> <i class="fa fa-facebook"></i> <div class="txt">Facebook</div> </a> </div> <div class="social_distance"></div> <div class="twitter sociallarge"> <a href="https://twitter.com/share?url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F141315&amp;text=Die 100 Sieger-Brands 2019: Discount macht Top-Marken" target="_blank" title="auf Twitter tweeten" data-te="twitter"> <i class="fa fa-twitter"></i> <div class="txt">Twitter</div> </a> </div> <div class="social_distance"></div> <div class="linkedin socialsmall"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F141315&amp;title=Die 100 Sieger-Brands 2019: Discount macht Top-Marken" target="_blank" title="auf LinkedIn teilen" data-te="linkedin"> <i class="fa fa-linkedin"></i> </a> </div> <div class="xing socialsmall"> <a href="https://www.xing.com/app/user?op=share;url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F141315;title=Die 100 Sieger-Brands 2019: Discount macht Top-Marken" target="_blank" title="auf Xing teilen" data-te="xing"> <i class="fa fa-xing"></i> </a> </div> <div class="googleplus socialsmall"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F141315" target="_blank" title="auf Google+ teilen" data-te="googleplus"> <i class="fa fa-google-plus"></i> </a> </div> <div class="sendto socialsmall"> <a href="mailto:?subject=Empfehlung über Lebensmittelzeitung.net --- Die 100 Sieger-Brands 2019: Discount macht Top-Marken&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - Die 100 Sieger-Brands 2019: Discount macht Top-Marken - über Lebensmittelzeitung.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttps%3A%2F%2Fwww.lebensmittelzeitung.net%2Fnews%2Fp%2F141315" title="als E-mail versenden" data-te="senditemto"> <i class="fa fa-envelope-o"></i> </a> </div> </div> </div> <div class="clearfix"></div> <div class='similar ListArticlesRelated'> <div class='more ListArticlesRelated_label'>Mehr zum Thema</div> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/industrie/Interview-mit-der-GfK-Ausbruch-aus-dem-Hamsterrad-141182">Interview mit der GfK</a></div> <div class="post-title serif"> <a href="/industrie/Interview-mit-der-GfK-Ausbruch-aus-dem-Hamsterrad-141182" data-te="news141182"> &quot;Ausbruch aus dem Hamsterrad&quot;</a></div> </div> </div> </div> <hr class="divider" /> <div class="col-xs-12"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/industrie/Auswahlkriterien-So-wird-man-Top-Marke-141179">Auswahlkriterien</a></div> <div class="post-title serif"> <a href="/industrie/Auswahlkriterien-So-wird-man-Top-Marke-141179" data-te="news141179"> So wird man Top-Marke</a></div> </div> </div> </div> <hr class="divider" /> </div> </div> </div> <div class="news-content col-xs-8"> <div class='col-xs-12 abstracts'> Gemeinsam mit der GfK hat die Lebensmittel Zeitung erneut die 100 Top-Brands der Konsumg&uuml;terbranche ermittelt. Viele "Top-Marken 2019" haben ihr Wachstum im Discount generiert. Mit Innovationen, die neue Werte glaubhaft transportieren und den Zeitgeist treffen, waren vor allem junge Marken erfolgreich. </div> <div class="clearfix"></div> </p><p><p>Kaum drei Jahre am Markt, schon Top-Marke. Das ist dem Start-up Youcook mit seinen wertigen Fertigmahlzeiten gelungen. Den Megatrend "Gesundheit &amp; Nachhaltigkeit" bedient die Elsdorfer Molkerei mit MeinQ ebenso wie Noa mit pflanzlichen Brotaufstrichen oder LikeMeat, nicht nur f&uuml;r Vegetarier. Sie thematisieren das zweite Feld f&uuml;r Erfolg: "Hedonismus, wo Spa&szlig;, Genuss und Gesundheit im Vordergrund stehen", sagt Robert Kecskes, Global Insights Director der GfK, die die Datenbasis f&uuml;r die Top-Marke liefert.</p> <p>Doch sind unter den Champions auch Markenklassiker wie Barilla, Lindor, Hohes C oder Frosch. Sogar &uuml;ber zwei Millionen mehr K&auml;ufer konnten Schogetten, Tuc, Knoppers und Kerrygold-K&auml;se gewinnen. Allerdings: Der Gesamtzuwachs an K&auml;uferreichweite f&auml;llt mit 10,9 Prozentpunkten deutlich niedriger aus als im Vorjahr. Gleiches gilt f&uuml;r den Marktanteilsausbau: plus 10,4 Prozentpunkte gegen&uuml;ber 11,8 im Vorjahr. "Es k&ouml;nnte ein Indikator daf&uuml;r sein, dass es kleinere Marken sind, die den Druck erzeugen", so Kecskes. <div id="renderSlot_Content-1" class="banner" data-width="617"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Content-1"); }); }); </script></div></p> <p>Der Marktanteil der Herstellermarken insgesamt ist 2018 leicht gewachsen &ndash; um 0,5 Punkte gegen&uuml;ber dem Vorjahr. Das ist laut GfK allerdings den Marken-Einlistungen im Discount, vornehmlich bei Aldi, zu verdanken. In allen anderen Vertriebsschienen legten die Handelsmarken zu.</p><p> <div class="col-xs-12 inlz"> <div class="col-xs-4"> <img src="/img/lz-newspaper.png" /> </div> <div class="col-xs-8"> <h3></h3> Die Steckbriefe zu den 100 Top-Marken und interessante H&auml;ndler-Interviews zu den Top-Marken-Kategorien lesen Sie in der LZ 26-19<br /> <a href="https://www.lebensmittelzeitung.net/service/epaper/2019-06-28/33/?b64utm=dXRtX3NvdXJjZT1MWiZ1dG1fbWVkaXVtPXdlYnNpdGUmdXRtX2NhbXBhaWduPWFydGljbGU%3D" target="_blank">Jetzt im E-Paper lesen</a> </div> </div> <br style='clear:both' /> </p> <span class="editorsmark"></span> <div class="endthemes margin-top-2"> </div> <div class="endmail"> <div style="float:right;"> <a style="display: block;" href="#" onclick="window.print();return false;" class="stickyprint"> <div>Artikel drucken <i style="color:#333333; font-size:2.1rem; float:right; margin:-4px 0 0 5px;" class="icon icon-print"></i></div> </a> </div> <p>Sie haben Fragen oder Anmerkungen zu diesem Artikel? <br> Schicken Sie eine Email an <a href="mailto:net-redaktion@lebensmittelzeitung.net">die Redaktion.</a></p> <p><a href="https://www.dfv.de/portfolio/archiv" target="_blank">Hier</a> können Sie die Nutzungsrechte an diesem Artikel erwerben.</p> </div> </div> <div class="clearfix"></div> </div> <section id="mostread" class="flag"> <div data-title="Meistgelesen" class="stage career"> <h2 class="stage-title"> <div class="inner"> <div class="title-icon"> <div class="icon icon-glassesi"></div> </div>Meistgelesen </div> </h2> </div> <div class="col-xs-10 col-xs-offset-2"> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Chefwechsel-Kaufland-stellt-die-Fuehrung-neu-auf-141324"> <img src="/news/media/17/Kla-Gehr-blei-Komplemen-un-Ch-de-Schwa-Grupp-164777-detailp.jpeg" alt="Klaus Gehrig konzentriert sich wieder auf seine Aufgaben in der Führung der Schwarz-Gruppe und gibt den kommissarischen Chefposten bei Kaufland ab. " title="Klaus Gehrig konzentriert sich wieder auf seine Aufgaben in der Führung der Schwarz-Gruppe und gibt den kommissarischen Chefposten bei Kaufland ab. " class="img-responsive"> <div class='photocredit'><div class='inner'> Schwarz Gruppe </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Chefwechsel-Kaufland-stellt-die-Fuehrung-neu-auf-141324">Chefwechsel</a></div> <h3 class="post-title serif"> <a href="/handel/Chefwechsel-Kaufland-stellt-die-Fuehrung-neu-auf-141324" data-te="news141324"> Kaufland stellt die Führung neu auf</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Portfolio-Bereinigung-Migros-stellt-Globus-und-Depot-zum-Verkauf-141313"> <img src="/news/media/17/Dep-bewirtschaft-in-einig-Marktka-Huse-eige-Flche-164741-detailp.jpeg" alt="Migros war 2009 beim Depot-Mutterunternehmen Gries Deco eingestiegen." title="Migros war 2009 beim Depot-Mutterunternehmen Gries Deco eingestiegen." class="img-responsive"> <div class='photocredit'><div class='inner'> Herwig Niggemann </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Portfolio-Bereinigung-Migros-stellt-Globus-und-Depot-zum-Verkauf-141313">Portfolio-Bereinigung</a></div> <h3 class="post-title serif"> <a href="/handel/Portfolio-Bereinigung-Migros-stellt-Globus-und-Depot-zum-Verkauf-141313" data-te="news141313"> Migros stellt Globus und Depot zum Verkauf</a></h3> </div> </div> </div> </div> </div> <div class="teaser teaser-horizontal teaser-medium"> <div class="row"> <div class="col-xs-4"> <div class="teaser-image"> <a href="/handel/Fuehrungswechsel-Kaufland-Deutschlandchef-Lohmiller-raeumt-den-Stuhl-141285"> <img src="/news/media/17/Lohmiller-und-Imhof-164690-detailp.jpeg" alt="Richard Lohmiller (l.) und Ralf Imhof (r.)" title="Richard Lohmiller (l.) und Ralf Imhof (r.)" class="img-responsive"> <div class='photocredit'><div class='inner'> Kaufland </div></div> </a> </div> </div> <div class="col-xs-6"> <div class="teaser-content"> <div class="inner"> <div class="tagline"> <a href="/handel/Fuehrungswechsel-Kaufland-Deutschlandchef-Lohmiller-raeumt-den-Stuhl-141285">Führungswechsel</a></div> <h3 class="post-title serif"> <a href="/handel/Fuehrungswechsel-Kaufland-Deutschlandchef-Lohmiller-raeumt-den-Stuhl-141285" data-te="news141285"> Kaufland-Deutschlandchef Lohmiller räumt den Stuhl</a></h3> </div> </div> </div> </div> </div> </div> <div class="clearfix"></div> </section> </section> <div class='pagination-arrows'> <a href='/industrie/Werk-in-Schneverdingen-Bahlsen-trennt-sich-von-einem-Teil-des-Handelsmarkengeschaeftes-141322' data-te='arrow-left'><div class='arrow arrow-left' data-toggle='tooltip' data-placement='right' title='Werk in Schneverdingen : Bahlsen trennt sich von einem Teil des Handelsmarkengeschäftes'></div></a> <a href='/industrie/Frische-Convenience-Natsu-verpflichtet-neuen-Discount-Vertriebschef-141310' data-te='arrow-right'><div class='arrow arrow-right' data-toggle='tooltip' data-placement='left' title='Frische Convenience: Natsu verpflichtet neuen Discount-Vertriebschef'></div></a> </div>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper" id="right-skyscraper">
        <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>  </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/5ad5310ad31fe0dbad179067e6660639.js'></script>
<script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4425488);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4425452);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4425480);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4425403);
api.configureRenderSlot("renderSlot_Rectangle").setContentunitId(4425426);
api.configureRenderSlot("renderSlot_Content-1").setContentunitId(4425418);

    api.load().completeRendering();
  });
</script>
<img src="//www.lebensmittelzeitung.net/stats/c/1/2/1561660444/141315/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/industrie";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/industrie/Die-100-Sieger-Brands-2019-Discount-macht-Top-Marken-141315",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/industrie/Die-100-Sieger-Brands-2019-Discount-macht-Top-Marken-141315","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
          var change_rot_banner = 1;
        </script>  </body>
</html>

  

