<!doctype html>
<html class="no-js" lang="de">
  <head>
    <script src="/news/core/assets/js/pianoabd.js" type="text/javascript"></script>
    <script>window.spData = {"settings":{"cookie_domain":".lebensmittelzeitung.net","library_path":"\/js\/lib\/b1.js","app_id":"www.lebensmittelzeitung.net:PROD","collector_url":"https:\/\/sp.lebensmittelzeitung.net"},"context":[{"schema":"iglu:de.dfv.sp\/news_context\/jsonschema\/1-0-0","data":{"news_id":"167020","revision_id":"656159","protected":true,"version":"Kurzfassung"}}],"additional_schemas":{"clicked_link_context":"iglu:de.dfv.sp\/clicked_link_context\/jsonschema\/1-0-0","consent_context":"iglu:de.dfv.sp\/consent_context\/jsonschema\/1-0-0"}};</script><meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<title>Drohende Gasnotlage: EU-Kommission konkretisiert Vorschläge für niedrigere Energiepreise</title>
<meta name="description" content="Die Pläne der EU zur Abfederung steigender Energieausgaben werden klarer. EU-Kommissionspräsidentin Ursula von der Leyen hat Medienberichten zufolge nun mehrere Maßnahmen vorgeschlagen, die Unternehmen und Bürger entlasten sollen." />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link rel="shortcut icon" href="/favicon.png" type="image/png" />
<link rel="icon" href="/img/favicon-32x32.png" type="image/png" sizes="32x32" />
<link rel="apple-touch-icon" sizes="60x60" href="/img/apple-touch-icon-60x60.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/img/apple-touch-icon-72x72.png" />
<link rel="apple-touch-icon" sizes="76x76" href="/img/apple-touch-icon-76x76.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/img/apple-touch-icon-114x114.png" />
<link rel="apple-touch-icon" sizes="120x120" href="/img/apple-touch-icon-120x120.png" />
<link rel="apple-touch-icon" sizes="144x144" href="/img/apple-touch-icon-144x144.png" />
<link rel="apple-touch-icon" sizes="152x152" href="/img/apple-touch-icon-152x152.png" />
<link rel="apple-touch-icon" sizes="180x180" href="/img/apple-touch-icon-180x180.png" />
<meta name="robots" content="noarchive,noindex,follow" />
<meta property="og:title" content="Drohende Gasnotlage: EU-Kommission konkretisiert Vorschläge für niedrigere Energiepreise" />
<meta property="og:site_name" content="https://www.lebensmittelzeitung.net" />
<meta property="og:url" content="https://www.lebensmittelzeitung.net/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020" />
<meta property="og:description" content="Die Pläne der EU zur Abfederung steigender Energieausgaben werden klarer. EU-Kommissionspräsidentin Ursula von der Leyen hat Medienberichten zufolge nun mehrere Maßnahmen vorgeschlagen, die Unternehmen und Bürger entlasten sollen." />
<meta property="og:image" content="https://www.lebensmittelzeitung.net/news/media/24/Energie-Krise-EU-Europa-234394.jpeg" />
<meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />
<meta property="og:type" content="article" />
<meta name="twitter:site" content="@lebensmittelzeitung.net" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:domain" content="https://www.lebensmittelzeitung.net/" />
<meta name="twitter:creator" content="@LZnetNEWS" />
<meta name="twitter:title" content="Drohende Gasnotlage: EU-Kommission konkretisiert Vorschläge für niedrigere Energiepreise" />
<meta name="twitter:description" content="Die Pläne der EU zur Abfederung steigender Energieausgaben werden klarer. EU-Kommissionspräsidentin Ursula von der Leyen hat Medienberichten zufolge nun mehrere Maßnahmen vorgeschlagen, die Unternehmen und Bürger entlasten sollen." />
<meta name="twitter:image" content="https://www.lebensmittelzeitung.net/news/media/24/Energie-Krise-EU-Europa-234394.jpeg" />
<meta name="twitter:url" content="https://www.lebensmittelzeitung.net/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/" title="News aus Medien, Marketing, Agentur und Digital" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/handel/" title="Lesen Sie hier alle News zum Thema Handel" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/industrie/" title="Lesen Sie hier alle News zum Thema Industrie" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/politik/" title="Lesen Sie hier alle News zum Thema Politik" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/tech-logistik/" title="Lesen Sie hier alle News zum Thema Tech-Logistik" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/personalien/" title="Lesen Sie hier alle News zum Thema Personalien" />
<link rel="alternate" type="application/rss+xml" href="/news/feed/karriere/" title="Lesen Sie hier alle News zum Thema Karriere" />
<link rel="alternate" type="application/rss+xml" href="/products/feed/" title="Lesen Sie hier alles über neue Produkte und Promotions" />
<link rel='stylesheet' type='text/css' href='/assets/9e6f1bf9f7b1781f41c19cc53428bb65.css' media='all' />
<link rel='stylesheet' type='text/css' href='/assets/50ae39c75f250877ddc4a1ffe2162705.css' media='all' />
<script type='text/javascript' src='/js/lib/b2.js?0'></script>      <!-- Usercentrics -->
      <script id="usercentrics-cmp" data-settings-id="PfhlqVRGx" src="https://app.usercentrics.eu/browser-ui/latest/loader.js" data-tcf-enabled></script>
      <!-- UC Smart Data Protection -->
      <meta data-privacy-proxy-server="https://privacy-proxy-server.usercentrics.eu">
      <script type="application/javascript" src="https://privacy-proxy.usercentrics.eu/latest/uc-block.bundle.js"></script>
      <!-- /UC Smart Data Protection -->
      <!-- /Usercentrics -->
<script type='text/javascript' src='/assets/59c4beeec99b820ca816932389aad03e.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script><script type='text/javascript' src='/assets/b4af26643137d8bf8f06d2b995f3fa3c.js'></script>
<script src="https://imagesrv.adition.com/js/srp.js" type="text/javascript"></script>

<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "url": "www.lebensmittelzeitung.net/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "www.lebensmittelzeitung.net/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Lebensmittel Zeitung",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.lebensmittelzeitung.net/img/logo.svg",
            "width": "200",
            "height": "60"
        }
    },
    "datePublished": "2022-09-07T08:55:00+02:00",
    "headline": "Drohende Gasnotlage: EU-Kommission konkretisiert Vorschl\u00e4ge f\u00fcr niedrigere Energiepreise",
    "author": [
        {
            "@type": "Person",
            "name": "Lebensmittel Zeitung"
        }
    ],
    "isAccessibleForFree": false,
    "image": {
        "@type": "ImageObject",
        "url": "https://www.lebensmittelzeitung.net/news/media/24/Energie-Krise-EU-Europa-234394-detail.jpeg",
        "width": "2500",
        "height": "350"
    },
    "hasPart": [
        {
            "@type": "WebPageElement",
            "isAccessibleForFree": false,
            "cssSelector": ".ArticleCopy"
        }
    ]
}</script><script>
  window.dataLayer = [
    {
    "po": {
        "abo_source": "news",
        "has_contingent_voucher": "false",
        "paid_abo": "0",
        "module": "news",
        "access_type": "5",
        "url": "/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&crefresh=1",
        "thankyou_url": "/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&crefresh=1&thankyou=true",
        "login_url": "/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&crefresh=1&login=1",
        "logged_in": "0",
        "xhr_request_url": "/user/registerng/register/index.php",
        "anrede": "Liebe Leserin, lieber Leser",
        "cms_client": "www",
        "items_id": "167020",
        "ressort": "politik",
        "protected_level": "protected",
        "tags": "news.detail,news.protected",
        "premium_number": "0",
        "contingent_max": "0",
        "news_id": "0",
        "newsletter_info": "Die Registrierung beinhaltet<br />den t\u00e4glichen LZ Newsletter.",
        "has_sapdata_expired": "0",
        "sandbox": "false",
        "source": "piano_news",
        "hostName": "experience",
        "appID": "7pR7oDseaQ"
    },
    "chartbeat": {
        "sections": "Politik,Normal,Detail,Nachrichten",
        "authors": "",
        "path": "/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020",
        "user_type": "anon"
    },
    "ga": {
        "dimension3": "cfcd208495d565ef66e7dff9f98764da",
        "dimension5": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ] ;
</script><script type="text/javascript">
(function(window, document, dataLayerName, id) {
window[dataLayerName]=window[dataLayerName]||[],window[dataLayerName].push({start:(new Date).getTime(),event:"stg.start"});var scripts=document.getElementsByTagName('script')[0],tags=document.createElement('script');
function stgCreateCookie(a,b,c){var d="";if(c){var e=new Date;e.setTime(e.getTime()+24*c*60*60*1e3),d="; expires="+e.toUTCString()}document.cookie=a+"="+b+d+"; path=/"}
var isStgDebug=(window.location.href.match("stg_debug")||document.cookie.match("stg_debug"))&&!window.location.href.match("stg_disable_debug");stgCreateCookie("stg_debug",isStgDebug?1:"",isStgDebug?14:-1);
var qP=[];dataLayerName!=="dataLayer"&&qP.push("data_layer_name="+dataLayerName),isStgDebug&&qP.push("stg_debug");var qPString=qP.length>0?("?"+qP.join("&")):"";
tags.async=!0,tags.src="//dfv.containers.piwik.pro/"+id+".js"+qPString,scripts.parentNode.insertBefore(tags,scripts);
!function(a,n,i){a[n]=a[n]||{};for(var c=0;c<i.length;c++)!function(i){a[n][i]=a[n][i]||{},a[n][i].api=a[n][i].api||function(){var a=[].slice.call(arguments,0);"string"==typeof a[0]&&window[dataLayerName].push({event:n+"."+i+":"+a[0],parameters:[].slice.call(arguments,1)})}}(i[c])}(window,"ppms",["tm","cm"]);
})(window, document, 'dataLayer', '9f80f413-807d-4861-b979-722530aa8356');
</script><noscript><iframe src="//dfv.containers.piwik.pro/9f80f413-807d-4861-b979-722530aa8356/noscript.html" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<script>
  function dfv_ga_repl(fo) {
    if (typeof _paq !== "undefined"){
      _paq.push(["trackEvent", fo.eventCategory, fo.eventAction, fo.eventLabel]);
    }
  };
  function dfv_ga_vpageview(page, title) {
    if (typeof title === "undefined") {
        title = '';
    }
    if (typeof _paq !== "undefined"){
      _paq.push(['setCustomUrl', '/vp' + page]);
      _paq.push(['setDocumentTitle', title]); 
      _paq.push(["trackPageView"]);
      if (typeof snowplow === 'function') {
        snowplow('setCustomUrl', '/vp' + page);
        snowplow('trackPageView');
      }
    }
  };
</script>
        <!-- begin preload of IOMm Measurement Manager -->
    <link rel='preload' href='//data-367bcf5bd6.lebensmittelzeitung.net/iomm/latest/manager/base/es6/bundle.js' as='script' id='IOMmBundle'>
    <link rel='preload' href='//data-367bcf5bd6.lebensmittelzeitung.net/iomm/latest/bootstrap/loader.js' as='script'>
    <!-- end preload of IOM web manager -->
    <!-- begin loading of IOMm bootstrap code -->
    <script type='text/javascript' src="//data-367bcf5bd6.lebensmittelzeitung.net/iomm/latest/bootstrap/loader.js" data-cmp-ab="2"></script>
    <!-- end loading of IOMm Measurement Manager -->    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  <body class="Body">
              <div style="width: 980px;position: relative;margin-left: auto;margin-right: auto;" class="DesktopOnly">
                <div id="renderSlot_Superbanner" class="Ad Ad-superbanner">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script>
    </div>                <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>                <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>          </div>
        
    <div class="PageFrame">

    <header class="SiteHeader">
  <div class="SiteHeader_navigations">
    <div class="SiteHeader_navigationFirst">
      <div class="Brand SiteHeader_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="www.lebensmittelzeitung.net" />
        </a>
      </div>
      <div class="SiteHeader_navigationMeta">
        <ul class="NavigationMeta">
                  <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/podcast/" >     
        Podcast </a>
    </li>        <li class="NavigationMeta_item">
      <a class="NavigationMeta_itemLink" href="/service/epaper/uebersicht/?utm_medium=Meta-Navigation&utm_campaign=Meta-Navigation" target=_blank>
        E-Paper </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://www.lzmedien.net/" target=_blank>     
        Mediadaten </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="/events/" >     
        Events </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>     
        Jobbörse </a>
    </li>        <li class="NavigationMeta_item ">
      <a class="NavigationMeta_itemLink " href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>     
        Abo </a>
    </li>              <li class="NavigationMeta_item NavigationMeta_item-account isSignedOut ">
      <a class="NavigationMeta_itemLink" href="/user/login/" >
        <i class='NavigationMeta_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>          
        <li class="FormLoginPopup">
          <div class="FormLoginPopup_headline">Login für Abonnenten</div>
          <div class="FormLoginPopup_content">
            <form class="Form" id="user" action="https://www.lebensmittelzeitung.net/user/login/" method="post">
              <div id="demail" class="FormField">
                <input class="FormField_control" type="text" tabindex="2" name="i_email" placeholder="E-Mail-Adresse">
              </div>
              <div id="dpassword" class="FormField">
                <input class="FormField_control" type="password" tabindex="3" name="i_password" placeholder="Passwort">
              </div>
              <input type="hidden" value="033ed6bdb1d9dc8807fdaaf5bc974594ea4ab2a30df5694ec0330714002700e563185863" name="i_us_csrf">
              <input type="hidden" value="/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020" name="rel">
              <div class="Form_group">
                <a href="/user/tellme/">Passwort vergessen</a>
                <a href="/user/register/">Registrieren</a>
                <a href="https://www.lebensmittelzeitung.net/service/faq/" target="_blank" class="FormLoginPopup_faqlink">FAQ</a>
                <button class="Button" data-ga="Login" name="OKuser" id="i_OKuser" tabindex="5" type="submit">Login<i class="Button_icon fas fa-long-arrow-right"></i></button>
              </div>
            </form>
          </div>
        </li>
                
      <li class="NavigationMeta_aboPopup Hide">
        <div class="NavigationMeta_aboPopup-wrapper">
          <div class="NavigationMeta_aboPopup-firstCol">
            <a href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=head_abo_button"
            target="_blank" rel="nofollow">
              <img src="/img/abo_panel.png" alt="LZ Abo" />
            </a>
          </div>
          <div class="NavigationMeta_aboPopup-secondCol">
            <p>LZ lesen -<br>Immer und überall</p>
            <a class="Button" href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=head_abo_button"
            target="_blank" rel="nofollow">Mehr erfahren</a>
          </div>
        </div>
      </li>
            </ul>
      </div>
    </div>
    <div class="SiteHeader_navigationMain">
      <ul class="NavigationMain">
            <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/handel/">
        <i class='NavigationMain_itemLink-icon '></i>Handel </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/industrie/">
        <i class='NavigationMain_itemLink-icon '></i>Industrie </a> </li>    <li class="NavigationMain_item isActive"> <a class="NavigationMain_itemLink" href="/politik/">
        <i class='NavigationMain_itemLink-icon '></i>Politik </a> </li>    <li class="NavigationMain_item "> <a class="NavigationMain_itemLink" href="/tech-logistik/">
        <i class='NavigationMain_itemLink-icon '></i>Tech + Logistik </a> </li>        <li class="NavigationMain_item">
          <a  class="NavigationMain_itemLink NavigationMain_itemLink-icon ToggleSearch" href="#">
            <i class="far fa-search"></i>
          </a>
        </li>
      </ul>
      <div class="SiteHeader_sharingWrapper">
        <ul class="NavigationSharingHeader">
              <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.linkedin.com/company/lebensmittel-zeitung/" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.facebook.com/Lebensmittel.Zeitung" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://www.instagram.com/lznetnews/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="https://twitter.com/LZNETnews/" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>              <li class="NavigationSharingHeader_item">
      <a class="NavigationSharingHeader_itemLink" href="/service/rss/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingHeader_itemName"></span>
      </a>
    </li>        </ul>
      </div>
    </div>
  </div>
  <div class="SiteHeader_searchform">
    <form class="FormSingleInput" method="get" action="/suche/">
      <input type="hidden" name="OK" value="suchen">
      <input type="hidden" value="pubdate" name="i_sortfl">
      <input type="hidden" value="desc" name="i_sortd">
      <div class="FormField">
      <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormField_control FormSingleInput_input">
      <button type="submit" value="submit" class="Button FormSingleInput_submit">Suchen <i class="Button_icon fas fa-long-arrow-right"></i></button>
      </div>
    </form>
  </div>
  <hr class="SiteHeader_divider">
    </header>

<header class="SiteHeaderMobile SiteHeaderMobile_sticky">
  <div class="Brand SiteHeaderMobile_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="www.lebensmittelzeitung.net" />
    </a>
  </div>
  <hr class="SiteHeaderMobile_divider">
</header>


<header class="SiteHeaderMobile" style="z-index:998">
    <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
            <img src="/img/logo.svg" alt="www.lebensmittelzeitung.net" />
        </a>
    </div>
    <hr class="SiteHeaderMobile_divider">
</header>


<div class="SiteHeaderSticky SiteHeaderSticky-news">
  <div class="Brand SiteHeaderSticky_brand">
    <a href="/" class="Logo">
      <img src="/img/logo.svg" alt="www.lebensmittelzeitung.net" />
    </a>
  </div>
  <span class="SiteHeaderSticky_description">
    Drohende Gasnotlage: EU-Kommission konkretisi...  </span>
  <div class="SiteHeaderSticky_navigation">
                <a href="#" onclick="window.print(); return false;" class="SiteHeaderSticky_print">
        <i class="far fa-print"></i>
      </a>
            <nav class="NavigationFlyout SiteHeaderSticky_navigationFlyout">
        <a href="#" class="NavigationFlyout_toggleButton">
          <span class="HamburgerIcon">
            <span></span>
            <span></span>
            <span></span>
          </span>
        </a>
        <div class="NavigationFlyout_flyout">
          <div class="NavigationFlyout_flyout-inner">
            <div class="NavigationFlyout_flyout-leftCol">
              <ul class="NavigationMainFlyout">
                    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/handel/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Handel </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/industrie/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Industrie </a> </li>    <li class="NavigationMainFlyout_item isActive"> <a class="NavigationMainFlyout_itemLink" href="/politik/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Politik </a> </li>    <li class="NavigationMainFlyout_item "> <a class="NavigationMainFlyout_itemLink" href="/tech-logistik/">
        <i class='NavigationMainFlyout_itemLink-icon '></i>Tech + Logistik </a> </li>              </ul>
              <ul class="NavigationMetaFlyout_first">
                    <li class="NavigationMetaFlyout_first-item isSignedOut ">
      <a class="NavigationMetaFlyout_first-itemLink Button" href="/user/login/">
        <i class='NavigationMetaFlyout_itemLink-icon fas fa-user'></i>Login
      </a>
    </li>              </ul>
            </div>
            <div class="NavigationFlyout_flyout-rightCol">
              <ul class="NavigationMetaFlyout_second">
                        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/podcast/" >Podcast</a> </li>        <li class="NavigationMetaFlyout_second-item">
      <a class="NavigationMetaFlyout_second-itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header" target=_blank>
        E-Paper
      </a>
    </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://www.lzmedien.net/" target=_blank>Mediadaten</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/newsletter/subscribe/" >Newsletter</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="/events/" >Events</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>        <li class="NavigationMetaFlyout_second-item ">
      <a class="NavigationMetaFlyout_second-itemLink" href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Abo</a> </li>              </ul>
            </div>
          </div>
          <hr class="NavigationFlyout_flyout-divider">
        </div>
      </nav>
      <div class="SiteHeaderSticky_formSearch">
        <form class="FormSingleInputLight" method="get" action="/suche/">
          <input type="hidden" name="OK" value="suchen">
          <input type="hidden" value="pubdate" name="i_sortfl">
          <input type="hidden" value="desc" name="i_sortd">
          <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
          <button type="submit" value="submit" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
        </form>
      </div>
              <a class="SiteHeaderSticky_close" href="/"><i class="SiteHeaderSticky_close-icon fal fa-times"></i></a>
      </div>
</div>
<div class="NavigationMobile">
  <a href="" onclick="" class="NavigationMobile_toggle">
    <!-- <span class="FaIcon"><i class="far fa-search"></i></span> -->

    <span class="HamburgerIcon NavigationMobile_toggleIcon" style="margin-left: 8px;">
      <span></span>
      <span></span>
      <span></span>
    </span>
  </a>
  <div class="NavigationMobile_fullscreen">
    <header class="SiteHeaderMobile">
      <div class="Brand SiteHeaderMobile_brand">
        <a href="/" class="Logo">
          <img src="/img/logo.svg" alt="www.lebensmittelzeitung.net" />
        </a>
      </div>
      <hr class="SiteHeaderMobile_divider">
    </header>
    <div class="NavigationMobile_group">
      <div class="NavigationMobile_group-first">
        <div class="NavigationMobile_searchform">
          <form class="FormSingleInputLight" method="get" action="/suche/">
            <input type="hidden" name="OK" value="suchen">
            <input type="hidden" value="pubdate" name="i_sortfl">
            <input type="hidden" value="desc" name="i_sortd">
            <input type="text" name="i_q" placeholder="Suchbegriff eingeben" class="FormSingleInputLight_input">
            <button type="submit" value="" class="FormSingleInputLight_submit"><i class="far fa-search"></i></button>
          </form>
        </div>
        <ul class="NavigationMetaMobile_login">
                <li class="NavigationMetaMobile_item isSignedOut ">
        <a class="NavigationMetaMobile_itemLink NavigationMetaMobile_loginLink Button-login" href="/user/login/">
          <i class='NavigationMetaMobile_itemLink-icon fas fa-user'></i>Login
        </a>
      </li>        </ul>
        <nav class="NavigationMainMobile">
          <ul class="NavigationMainMobile_list">
                <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/handel/">
        Handel </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/industrie/">
        Industrie </a> </li>    <li class="NavigationMainMobile_item isActive"> <a class="NavigationMainMobile_itemLink" href="/politik/">
        Politik </a> </li>    <li class="NavigationMainMobile_item "> <a class="NavigationMainMobile_itemLink" href="/tech-logistik/">
        Tech + Logistik </a> </li>          </ul>
        </nav>
      </div>
      <div class="NavigationMobile_group-second">
        <nav class="NavigationMetaMobile">
          <ul class="NavigationMetaMobile_firstNav">
                    <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/podcast/" >     
        Podcast </a>
    </li>        <li class="NavigationMetaMobile_item">
      <a class="NavigationMetaMobile_itemLink" href="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header" target=_blank>
        E-Paper
      </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://www.lzmedien.net/" target=_blank>     
        Mediadaten </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/newsletter/subscribe/" >     
        Newsletter </a>
    </li>          </ul>
          <ul class="NavigationMetaMobile_secondNav">
                    <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="/events/" >     
        Events </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>     
        Jobbörse </a>
    </li>        <li class="NavigationMetaMobile_item ">
     <a class="NavigationMetaMobile_itemLink " href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>     
        Abo </a>
    </li>          </ul>
          <ul class="NavigationMetaMobile_thirdNav">
          </ul>
        </nav>
        <div class="NavigationSharingHeaderMobile">
          <ul class="NavigationSharingHeaderMobile_list">
                <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.linkedin.com/company/lebensmittel-zeitung/" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.facebook.com/Lebensmittel.Zeitung" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://www.instagram.com/lznetnews/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>                <li class="NavigationSharingHeaderMobile_item">
      <a class="NavigationSharingHeaderMobile_itemLink" href="https://twitter.com/LZNETnews/" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingHeaderMobile_itemName"></span>
      </a>
    </li>          </ul>
        </div>
      </div>
    </div>
  </div>
</div>

        <div id="renderSlot_Billboard" class="Ad Ad-billboard">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script>
    </div>        <div class="section section-breadcrumb"><ol class="NavigationBreadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/"> <span itemprop="name">Home</span> </a> <meta itemprop="position" content="1" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/politik/"> <span itemprop="name">Politik</span> </a> <meta itemprop="position" content="2" /> </li> <li class="NavigationBreadcrumbs_item" itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"> <a class="NavigationBreadcrumbs_itemLink" itemprop="item" href="/politik/nachrichten/"> <span itemprop="name">Nachrichten</span> </a> <meta itemprop="position" content="3" /> </li></ol></div> <div class="PageArticle"> <div class="PageArticle_header"> <div class="PageArticle_title"> <article class="ArticleHeader"> <div class="ArticleHeader_subject"> <div class="Tagline ArticleHeader_tagline"> Drohende Gasnotlage </div> <h1 class="ArticleHeader_headline"> EU-Kommission konkretisiert Vorschl&auml;ge f&uuml;r niedrigere Energiepreise</h1> </div> <div class="ArticleHeader_metaData"> <div class="Author ArticleHeader_author"> <div></div> </div> <div class="PublishDate ArticleHeader_publishDate"> <span class="PublishDate_day">Mittwoch,</span> <span class="PublishDate_date"> 07. September 2022</span> </div> </div> </article> </div> </div> <div class="PageArticle_content sticky-container"> <div class="PageArticle_aside"> <div id="renderSlot_Rectangle-Aufmacher" class="Ad Ad-mediumRectangle"> <script type="text/javascript"> $(document).ready(function() { adition.srq.push(function(api) { api.renderSlot("renderSlot_Rectangle-Aufmacher"); }); }); </script> </div> <div class="PageArticle_sticky"> </div> </div> <div class="PageArticle_main"> <div class="PageArticle_body"> <!-- ARTIKEL_BODY --> <a class="ImageModal" href="/news/media/24/Energie-Krise-EU-Europa-234394.jpeg"> <div class="MediaImage MediaImage-imageDescription"> <span class="MediaImage_credits"> IMAGO / Steinach </span> <div class="MediaImage_image"> <img src="/news/media/24/Energie-Krise-EU-Europa-234394-detailp.jpeg" alt="Die Europäische Union bereitet sich steigende Preise für Energie vor." title="Energie Krise EU Europa"> </div> </div> <div class="MediaImage_description"> Die Europäische Union bereitet sich steigende Preise für Energie vor. </div> </a> <p class='ArticleCopy ArticleCopy-lead'> Die Pl&auml;ne der EU zur Abfederung steigender Energieausgaben werden klarer. EU-Kommissionspr&auml;sidentin Ursula von der Leyen hat Medienberichten zufolge nun mehrere Ma&szlig;nahmen vorgeschlagen, die Unternehmen und B&uuml;rger entlasten sollen.</p> <div class="ArticleCopy"> Die Pl&auml;ne der EU zur Abfederung steigender Energieausgaben werden klarer. EU-Kommissionspr&auml;sidentin Ursula von der Leyen hat Medienberichte </div> <div class="Paywall_gradient"></div> <div class="Paywall FormRegisterNG" id="pw-layer"> <div class="Paywall_header"> <p> <a href="/user/login/?rel=/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020" class="Paywall_headerLogin"> Login für Abonnenten </a> </p> </div> <div class="Paywall_text"> <p class="desktop"> Dieses Angebot ist nur für Abonnenten zugänglich<span class='subline'>Jetzt probelesen</span> </p> <p class="mobile">Dieses Angebot ist nur für Abonnenten zugänglich</p> </div> <div class="Paywall_offers "> <section class="Paywall_offer" data-action="https://abo.lebensmittelzeitung.net/order/lz-de/digital-abo/probeabo/LZ-Digital-Probeabo--14-Tage-kostenlos-109/angebot?utm_source=LZ&utm_medium=Website&utm_campaign=paywall&utm_term=https://www.lebensmittelzeitung.net/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020"> <div class="Paywall_offerImage"> <img src="/paywall/img/paywall-digital.png" alt="Digital" /> </div> <div class="Paywall_offerHeader"> <div class="Paywall_offerTitle">DIGITAL</div> <div class="Paywall_offerBody">14 Tage kostenlos testen</div> </div> <div class="Paywall_offerButton"> <a class="Button" href="https://abo.lebensmittelzeitung.net/order/lz-de/digital-abo/probeabo/LZ-Digital-Probeabo--14-Tage-kostenlos-109/angebot?utm_source=LZ&utm_medium=Website&utm_campaign=paywall&utm_term=https://www.lebensmittelzeitung.net/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020" target="_blank" rel="noopener">Jetzt testen!</a> </div> </section> <section class="Paywall_offer" data-action="https://abo.lebensmittelzeitung.net/order/lz-de/print-plus-digital-abo/probeabo/LZ-Kombi-Probeabo-4-Wochen-57/angebot?utm_source=LZ&utm_medium=Website&utm_campaign=paywall&utm_term=https://www.lebensmittelzeitung.net/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020"> <div class="Paywall_offerImage"> <img src="/paywall/img/paywall-print+digital.png" alt="Print + Digital" /> </div> <div class="Paywall_offerHeader"> <div class="Paywall_offerTitle">PRINT + DIGITAL</div> <div class="Paywall_offerBody">4 Wochen, 4 Ausgaben kostenlos</div> </div> <div class="Paywall_offerButton"> <a class="Button" href="https://abo.lebensmittelzeitung.net/order/lz-de/print-plus-digital-abo/probeabo/LZ-Kombi-Probeabo-4-Wochen-57/angebot?utm_source=LZ&utm_medium=Website&utm_campaign=paywall&utm_term=https://www.lebensmittelzeitung.net/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020" target="_blank">Jetzt testen!</a> </div> </section> </div> <div class="Paywall_link"> </div> <script> $( document ).ready(function() { $(".Paywall_offer").click(function (e) { e.preventDefault(); var p = $(this).attr("data-action"); window.open(p, '_blank'); }); $(".ios_app").css("display","none"); }); </script>
</div> </div> </div> </div>
</div> <div class="PageArticle"> <div class="PageArticle_content sticky-container" > <div class="PageArticle_aside"></div> <div class="PageArticle_main"> <div class="ArticleFooter"> <!-- ARTIKEL_FOOTER --> <p> Sie haben Fragen oder Anmerkungen zu diesem Artikel? Schicken Sie eine <a class="ArticleFooter_link" href="mailto:net-redaktion@lebensmittelzeitung.net?subject=Drohende Gasnotlage: EU-Kommission konkretisiert Vorschläge für niedrigere Energiepreise">E-Mail</a> an die Redaktion. <a class="ArticleFooter_link" href="https://www.dfv.de/portfolio/archiv">Hier</a> können Sie die Nutzungsrechte an diesem Artikel erwerben. </p> <p> <a class="ArticleFooter_linkPrint" href="#" onclick="window.print(); return false;">Artikel drucken <i class="far fa-print"></i> </a> </p> </div> </div> </div> <div class='similar ListArticlesRelated'> <div class='ListArticlesRelated_inner'> <div class='more ListArticlesRelated_label'> <div class="ListArticlesRelated_label-inner"> Mehr zum Thema </div> </div> <div class="ListArticlesRelated_listItem"> <a href="/politik/nachrichten/energiemarkt-eu-kommission-prueft-moeglichkeiten-fuer-gaspreisdeckel-167014" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/24/Geld-Gas-Preis-Erdgas-234379-detailp.jpeg" alt="Geld Gas Preis Erdgas" title="Geld Gas Preis Erdgas" /> <span class="MediaImage_credits"> IMAGO / Steinach </span> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline"> Energiemarkt</div> <div class="Headline">EU-Kommission prüft Möglichkeiten für Gaspreisdeckel</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/industrie/nachrichten/explodierende-energiepreise-baeckereien-fuehlen-sich-im-stich-gelassen-166995" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/24/Bckereien-Aktion-Licht-aus-234307-detailp.jpeg" alt="Bäckereien Aktion Licht aus" title="Bäckereien Aktion Licht aus" /> <span class="MediaImage_credits"> Bäcker-Innung Hamburg </span> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline"> Explodierende Energiepreise</div> <div class="Headline">Bäckereien fühlen sich im Stich gelassen</div> </div> </a>
</div><div class="ListArticlesRelated_listItem"> <a href="/industrie/nachrichten/wegen-energiekrise-jeder-fuenfte-hersteller-von-kunststoffverpackungen-in-existenznot-166977" class="ListArticlesRelated_link"> <div class="ListArticlesRelated_imageArea"> <div class="MediaImage ListArticlesRelated_image"> <div class="MediaImage_image"> <img src="/news/media/24/Gasnotfall-234231-detailp.jpeg" alt="Gasnotfall" title="Gasnotfall" /> <span class="MediaImage_credits"> IMAGO / Christian Ohde </span> </div> </div>
</div> <div class="ListArticlesRelated_content"> <div class="Tagline"> Wegen Energiekrise</div> <div class="Headline">Jeder fünfte Hersteller von Kunststoffverpackungen in Existenznot</div> </div> </a>
</div> </div> </div> <hr class="SiteHeader_divider"><br /> <div> <div class="NewsJobs" > <a class="NewsJobs_header" href="https://www.lzjobs.de/" target="_blank" data-te="jobs_header" > <div class="NewsJobs_logo"> <img src="/news/img/lzjobs.png"/> </div> <div class="NewsJobs_headline"> AKTUELLE JOBS FÜR SIE </div> </a> <a class="NewsJobs_item" href="http://www.lzjobs.de/Job/Quality-Manager-Qualitaetsmanager-m-w-d.955264735.html?jw_chl_seg=ONLY_LZ_JOBS_FEED" target="_blank" data-te="jobs_id=955264735" > <div style="position:relative"> <div class="NewsJobs_itemLogo" > <img class="NewsJobs_itemLogoImg" src="https://www.lzjobs.de/jobresources/logo/578/45578/609/014966609/1/logo.jpg" /> </div> <div class="NewsJobs_itemDescription"> <div class="NewsJobs_itemCompany">GB Foods Deutschland GmbH</div> <div class="NewsJobs_itemRole">Quality Manager / Qualitätsmanager (m/w/d)</div> </div> </div> </a> <a class="NewsJobs_item" href="http://www.lzjobs.de/Job/Business-Development-Manager-Shopper-Marketing-Solutions-all-genders-hybrid.955264705.html?jw_chl_seg=ONLY_LZ_JOBS_FEED" target="_blank" data-te="jobs_id=955264705" > <div style="position:relative"> <div class="NewsJobs_itemLogo" > <img class="NewsJobs_itemLogoImg" src="https://www.lzjobs.de/jobresources/logo/377/788377/692/030034692/1/Logo_160_80.png" /> </div> <div class="NewsJobs_itemDescription"> <div class="NewsJobs_itemCompany">Catalina Marketing Deutschland GmbH</div> <div class="NewsJobs_itemRole">Business Development Manager - Shopper Marketing Solutions (all genders/hybrid)</div> </div> </div> </a> <a class="NewsJobs_item" href="http://www.lzjobs.de/Job/Produktionsleitung-Verpackung-m-w-d-in-der-Lebensmittelindustrie.954883045.html?jw_chl_seg=ONLY_LZ_JOBS_FEED" target="_blank" data-te="jobs_id=954883045" > <div style="position:relative"> <div class="NewsJobs_itemLogo" > <img class="NewsJobs_itemLogoImg" src="https://www.lzjobs.de/jobresources/logo/788/56788/399/007240399/7/160.gif" /> </div> <div class="NewsJobs_itemDescription"> <div class="NewsJobs_itemCompany">über LIEBLER INSTITUT GmbH</div> <div class="NewsJobs_itemRole">Produktionsleitung Verpackung (m/w/d) in der Lebensmittelindustrie</div> </div> </div> </a> <a class="NewsJobs_footer" href="https://www.lzjobs.de/" target="_blank" data-te="jobs_footer" > <div class="ButtonMoreContent" style="margin: auto; float: none;"> Alle Stellenanzeigen auf lzjobs.de </div> </a>
</div> </div> </div>
  <footer class="SiteFooter">
    <div class="SiteFooter_group">
      <div class="SiteFooter_wrapper">

        <div class="SiteFooter_brand">
          <div class="SiteFooter_brand-logo">
            <a href="/">
              <img src="/img/logo-white.svg" alt="www.lebensmittelzeitung.net">
            </a>
          </div>
        </div>

        <nav class="NavigationMainFooter">
          <ul class="NavigationMainFooter_list">
                  <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/handel/" >Handel</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/industrie/" >Industrie</a>
      </li>      <li class="NavigationMainFooter_item isActive">
        <a class="NavigationMainFooter_itemLink" href="/politik/" >Politik</a>
      </li>      <li class="NavigationMainFooter_item ">
        <a class="NavigationMainFooter_itemLink" href="/tech-logistik/" >Tech + Logistik</a>
      </li>          </ul>
        </nav>

        <!-- Desktop -->
        <nav class="NavigationMetaFooter DesktopOnly">
          <div class="NavigationMetaFooter_firstCol">
            <div class="NavigationMetaFooter_headline">Themen</div>
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/storechecks/" >Store Checks</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/karriere/" >Karriere</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/personalien/" >Personalien </a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/themen/" >Themen</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/events/" >Events</a>
      </li></ul>          </div>
          <div class="NavigationMetaFooter_secondCol">
            <div class="NavigationMetaFooter_headline">Übersicht</div>
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://www.lzmedien.net" target=_blank>Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://www.lzmedia.net" target=_blank>Media kit</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://www.lzmedien.net/themen/schwerpunkte/lebensmittel-zeitung-laenderreports-233" target=_blank>Länderreports</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/events/" >LZ-Events</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://www.lzdirekt.de" target=_blank>LZ direkt</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://www.lzmedien.net/werbeumfelder/sonderthemen/schwerpunkt-nonfood-388" target=_blank>LZ NONFOOD</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/produkte-promotions/" >Produkte &amp; Promotions</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li></ul>          </div>
          <div class="NavigationMetaFooter_thirdCol">
            <div class="NavigationMetaFooter_headline">Service</div>
                        <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/podcast/" >Podcast</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/epaper/uebersicht/?utm_medium=Footer-Link&utm_campaign=Footer-Link" >E-Paper</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://www.dfv-fachbuch.de/11-handel-fmcg" target=_blank>LZ Bücher &amp; Studien</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=footer" target=_blank>Abo-Shop</a>
      </li>          </div>
          <div class="NavigationMetaFooter_fourthCol">
            <div class="NavigationMetaFooter_headline">Information</div>
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt/Hilfe</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/wirueberuns/" >Wir über uns</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/agb/" >AGB</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/Unsere-Netiquette-in-unseren-Social-Media-Kanalen/" >Social Media Netiquette</a>
      </li></ul>          </div>
        </nav>

        <div class="SiteFooter_bottom-info DesktopOnly">
          <div class="SiteFooter_bottom-infoFirstCol">
            <img src="/img/logo-dfv-white.svg"
            alt="dfv Mediengruppe" />
          </div>
          <div class="SiteFooter_bottom-infoSecondCol">
            <p>
              Copyright:<br />
              Deutscher Fachverlag GmbH
            </p>
            <p>
              Anregungen &amp; Kommentare an<br />
              <a href="mailto:info@lebensmittelzeitung.net">info@lebensmittelzeitung.net</a>
            </p>
          </div>
          <div class="SiteFooter_bottom-infoThirdCol">
            <p>
              Die Übernahme von vollständigen Artikeln - auch bei Nennung der Quelle - ist nur nach schriftlicher Zustimmung von lebensmittelzeitung.net erlaubt.            </p>
            <p>
            Für den Inhalt von Angeboten, zu denen eine Verbindung per Link möglich ist, und die nicht vom Deutschen Fachverlag stammen, wird keine Verantwortlichkeit und Haftung übernommen.          </p>
          </div>
        </div>

        <!-- Mobile -->
        <nav class="NavigationMetaFooter MobileOnly">
          <div class="NavigationMetaFooter_firstCol">
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=footer" target=_blank>Abo</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/podcast/" >Podcast</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://www.lzmedien.net" target=_blank>Mediadaten</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://www.dfv-fachbuch.de/11-handel-fmcg" target=_blank>Shop</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/newsletter/subscribe/" >Newsletter</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/epaper/uebersicht/?utm_medium=Footer-Link&utm_campaign=Footer-Link" >E-Paper</a>
      </li></ul>          </div>
          <div class="Clearfix"></div>
          <div class="NavigationSharingFooter">
            <ul class="NavigationSharingFooter_list">
                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.linkedin.com/company/lebensmittel-zeitung/" target="_blank" data-te="linkedin">
        <i class="fab fa-linkedin"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.facebook.com/Lebensmittel.Zeitung" target="_blank" data-te="facebook">
        <i class="fab fa-facebook"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://www.instagram.com/lznetnews/" target="_blank" data-te="instagram">
        <i class="fab fa-instagram"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="https://twitter.com/LZNETnews/" target="_blank" data-te="twitter">
        <i class="fab fa-twitter"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>                  <li class="NavigationSharingFooter_item">
      <a class="NavigationSharingFooter_itemLink" href="/service/rss/" target="_self" data-te="rss">
        <i class="fas fa-rss"></i>
        <span class="NavigationSharingFooter_itemName"></span>
      </a>
    </li>            </ul>
          </div>
          <div class="NavigationMetaFooter_secondCol">
            <ul class="NavigationMetaFooter_col">            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/kontakt/" >Kontakt/Hilfe</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/datenschutz/" >Datenschutz</a>
      </li>            <li class="NavigationMetaFooter_item ">
        <a class="NavigationMetaFooter_itemLink" href="/service/impressum/" >Impressum</a>
      </li></ul>          </div>
          <div class="NavigationMetaFooter_thirdCol">
            <ul class="NavigationMetaFooter_thirdCol_ul">
              <li class="NavigationMetaFooter_item"><a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a></li>              <li class="NavigationMetaFooter_item">
                <a class="NavigationMetaFooter_itemLink" href="/service/Unsere-Netiquette-in-unseren-Social-Media-Kanalen/">
                  Social Media Netiquette
                </a>
              </li>
            </ul>
          </div>
        </nav>

        <div class="SiteFooter_bottom-info MobileOnly">
          <p>
            &copy; DFV Mediengruppe          </p>
        </div>

      </div>
    </div>
  </footer>


</div> <!-- END PageFrame -->

  <script type='text/javascript' src='/assets/a4095bb05c7b16f7bc39358a630531c2.js'></script>    <script type="text/javascript">
      if (typeof adition !== "undefined") {
        adition.srq.push(function(api) {
          api.registerAdfarm("ad3.adfarm1.adition.com");

          /* Adition Callback CMP Pull */
          function AditionCmpCallback(status) {
            if(status !== 'OK'){
              /* console.log(status); */
              api.consentService.setGdpr(1).setGdprPd(0);
              api.consentService.setGdprConsent('');
              api.identityService.optout();
            }
            else{
              /* console.log("adition CMP Pull OK");*/
              /* console.log(api.consentService.getGdprConsent()); */
            }
          }
          api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4640609);
api.configureRenderSlot("renderSlot_Rectangle-Aufmacher").setContentunitId(4640612);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4640611);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4640610);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4640608);

          
          api.setProfile("kw_entity","EU,Energieausgabe,UrsulavonderLeyen,Gasnotlage,Energiepreis,EU-Kommission,Eindaemmung,Handelsblatt");

          api.consentService.enableConsentPull(AditionCmpCallback, 2000);
          api.load().completeRendering();
        });
      }
    </script><img src="//www.lebensmittelzeitung.net/stats/c/1/2/1662539875/167020/" alt="stats" class="stats" />   <script class="document-script">
   $(document).ready(function() {
     $("[id^=kindle-autor]").on("click", function(event){
          var href = $("[id^=kindle-autor]").attr("href");
          $("[id^=kindle-autor]").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
          event.preventDefault();
          return false;
     });
    });
   </script>       <script>
        (function() {
          const navFourthCol = document.getElementsByClassName('NavigationMetaFooter_fourthCol')[0];
          if (navFourthCol) {
            let cooset = document.createElement('div');
            cooset.innerHTML = '<li class="NavigationMetaFooter_item"><a class="NavigationMetaFooter_itemLink" href="#" onClick="UC_UI.showSecondLayer();">Cookie Einstellungen</a></li>';
            cooset = cooset.firstChild;
            let ul_nfc = navFourthCol.childNodes[3]; 
            ul_nfc.insertBefore(cooset, ul_nfc.lastChild);      
          }
        })();
      </script>

  	




<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/politik/nachrichten";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020",
"sc":"yes"
};

if (typeof iom !== "undefined" && 0 == 1) {
  /* console.log("trigger pseudonym: " + 0); */
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020","sc":"yes"};
  if (typeof iom !== "undefined" && 0 == 1) {     
    iom.c(id, 1);
  }
  if (typeof ima !== "undefined") {
    ima('count');
  }
  if (typeof IOMm !== "undefined") { 
      IOMm('pageview', { cp: cp_val, co: "/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020" });
  }
}




    /* IOMm MEASUREMENT MANAGER */
    if (typeof IOMm !== "undefined") { 
      /* console.log("trigger IOMm"); */
      IOMm('configure', { st: 'lznet', dn: 'data-367bcf5bd6.lebensmittelzeitung.net', mh: 5 });
      IOMm('pageview', { cp: cp_val, co: "/politik/nachrichten/drohende-gasnotlage-eu-kommission-konkretisiert-vorschlaege-fuer-niedrigere-energiepreise-167020" });
    }

      /* IOMm MEASUREMENT MANAGER - ddf Teilnahme */
     if (typeof IOMm !== "undefined") {
      IOMm('3p', 'qds');
     }

</script>
<!--/SZM -->
        
<div id="piano_wrapper"><div id="piano_inline"></div></div>
  </body>

</html>