<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
        <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Neue Produkte,Detail,Produkte-promotions",
        "path": "/produkte-promotions/NADLER-FISCHGLueCK-Hering--Lachs-Happen-in-Sahnesauce-FISCHGLueCK-Hering--Kartoffel-Happen-in-Quarksauce-55555",
        "user_type": "anon"
    },
    "ga": {
        "dimension2": "ab33edd897d3140d125b4469fbfb62c7",
        "dimension4": "eddc230cc0d8f9605f227182ecc4e95d",
        "dimension6": "gesch\u00fctzt Kurzfassung (NO.access)"
    },
    "po": {
        "appID": "7pR7oDseaQ",
        "hostName": "experience"
    }
}
  ];
</script><script type="text/javascript" class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TW8GJ5L');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>NADLER : FISCHGLÜCK Hering &amp; Lachs Happen in Sahnesauce, FISCHGLÜCK Hering &amp; Kartoffel Happen in Quarksauce</title>
    <meta name="description" content="Mit Nadler Fischgl&uuml;ck beweist der Fischfeinkosthersteller erneut, wie vielseitig, modern und wandelbar Hering sein kann. Die Produkte sind ab dem 21. September erh&auml;ltlich &ndash; wahlweise als Nadler Fischgl&uuml;ck Hering &amp; Lachs Happen in Sahnesauce mit fein ger&auml;ucherten Lachsstreifen oder als Nadler Fischgl&uuml;ck Hering &amp; Kartoffel Happen in Quarksauce mit zart gekochten Kartoffelscheiben. Die Saucen-Formulierungen der beiden Neukreationen &uuml;berzeugen durch eine milde W&uuml;rze und eine angenehm leichte Rezeptur."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
    
            <meta property="og:title" content="NADLER : FISCHGLÜCK Hering &amp; Lachs Happen in Sahnesauce, FISCHGLÜCK Hering &amp; Kartoffel Happen in Quarksauce" />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="https://www.lebensmittelzeitung.net/produkte-promotions/NADLER-FISCHGLueCK-Hering--Lachs-Happen-in-Sahnesauce-FISCHGLueCK-Hering--Kartoffel-Happen-in-Quarksauce-55555" />
    <meta property="og:description" content="Mit Nadler Fischgl&uuml;ck beweist der Fischfeinkosthersteller erneut, wie vielseitig, modern und wandelbar Hering sein kann. Die Produkte sind ab dem 21. September erh&auml;ltlich &ndash; wahlweise als Nadler Fischgl&uuml;ck Hering &amp; Lachs Happen in Sahnesauce mit fein ger&auml;ucherten Lachsstreifen oder als Nadler Fischgl&uuml;ck Hering &amp; Kartoffel Happen in Quarksauce mit zart gekochten Kartoffelscheiben. Die Saucen-Formulierungen der beiden Neukreationen &uuml;berzeugen durch eine milde W&uuml;rze und eine angenehm leichte Rezeptur." />
    <meta property="og:image" content="https://www.lebensmittelzeitung.net/products/media/19/jpeg-183423.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />
    <meta property="og:type" content="article" />
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
    
        <meta name="twitter:site" content="@lebensmittelzeitung.net" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:domain" content="https://www.lebensmittelzeitung.net/" />
    <meta name="twitter:creator" content="@LZnetNEWS" />
    <meta name="twitter:title" content="NADLER : FISCHGLÜCK Hering &amp; Lachs Happen in Sahnesauce, FISCHGLÜCK Hering &amp; Kartoffel Happen in Quarksauce" />
    <meta name="twitter:description" content="Mit Nadler Fischgl&uuml;ck beweist der Fischfeinkosthersteller erneut, wie vielseitig, modern und wandelbar Hering sein kann. Die Produkte sind ab dem 21. September erh&auml;ltlich &ndash; wahlweise als Nadler Fischgl&uuml;ck Hering &amp; Lachs Happen in Sahnesauce mit fein ger&auml;ucherten Lachsstreifen oder als Nadler Fischgl&uuml;ck Hering &amp; Kartoffel Happen in Quarksauce mit zart gekochten Kartoffelscheiben. Die Saucen-Formulierungen der beiden Neukreationen &uuml;berzeugen durch eine milde W&uuml;rze und eine angenehm leichte Rezeptur." />
    <meta name="twitter:image" content="https://www.lebensmittelzeitung.net/img/logo.png" />
    <meta name="twitter:url" content="https://www.lebensmittelzeitung.net/produkte-promotions/NADLER-FISCHGLueCK-Hering--Lachs-Happen-in-Sahnesauce-FISCHGLueCK-Hering--Kartoffel-Happen-in-Quarksauce-55555" />
    
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180.png">

    <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />    <link rel='stylesheet' type='text/css' href='/assets/77e1803e443195866b91cb77ad6901fc.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/8f1e2fef1eb7606048b094c01fd9c691.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/00681af169279f04b5bd977433faeb0f.css' media='all' />
    <script type='text/javascript' src='/assets/e4d327a0baf81a4a69d488ae3bdc8f03.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>     
                          <meta name="robots" content="noarchive,noindex,follow" />
        
      
    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Tech-Logistik" href="/news/feed/tech-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  
  <body class="opovc ">
    
        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      
<ul class="nav nav-pills nav-stacked nav-ressorts">
       <li > <a href="/handel" >Handel</a> </li>     <li > <a href="/industrie" >Industrie</a> </li>     <li > <a href="/politik" >Politik</a> </li>     <li > <a href="/tech-logistik" >Tech + Logistik</a> </li>  <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li></ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                               <li  id="nav-podcast"> <a href="/podcast" >Podcast</a> </li>                         <li><form action="/service/epaper/uebersicht/?utm_medium=Sticky%20Header&utm_campaign=Sticky%20Header" name="vs_epaper_sh" id="vs_epaper_sh" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_sh').submit();">E-Paper</a>
                          </form></li>                               <li  id="nav-mediadaten"> <a href="/service/mediadaten" >Mediadaten</a> </li>      <li  id="nav-newsletter"> <a href="/newsletter/subscribe/" >Newsletter</a> </li>      <li  id="nav-events"> <a href="https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Events</a> </li>      <li  id="nav-jobbörse"> <a href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li  id="nav-abo"> <a href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Abo</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            
<div class="searchinput" id="sticky-searchinput">
  <form method="get" action="/suche/" class="form-horizontal">
    <input type="hidden" name="OK" value="suchen"/>
    <div class="input-group">
      <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
      <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()"><i
                        class="icon icon-search"></i></button>
                </span>
    </div>
  </form>
</div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>

      </div>
    </div>
    <div class="container" id="outer-container">
                </div>
    <div class="overlay open"><div class="overlay-content container open" id="ovc">
            <div class="left-skyscraper" id="left-skyscraper">
            <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>      </div>
      <div class="panel ">
        <div id="superbanner" class="superbanner">
                  <div id="renderSlot_Superbanner" class="Ad-superbanner banner" data-width="980">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        </div>
        <div class="panel-body">
          <header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/produkte-promotions/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;">
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/produkte-promotions"><span itemprop="name">Produkte-Promotions</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">NADLER : FISCHGLÜCK Hering & Lachs Happen in Sahnesauce, FISCHGLÜCK Hering & Kartoffel Happen in Quarksauce</span><meta itemprop="position" content="3" /></li></ol></div ><br style = "clear:left" />          <div id="content">      <section>
      <div class="product article">
        <h1 class="article-title stickytitle"><strong>NADLER </strong>: FISCHGLÜCK Hering &amp; Lachs Happen in Sahnesauce, FISCHGLÜCK Hering &amp; Kartoffel Happen in Quarksauce</h1>
        <p>Einführung: 21. September 2020</p>
        <div class="clearfix margin-bottom-2"></div>
        <div class="col-xs-4" id="leftcontainer">
        <div class="linkeSpalte">
                     <div class="teilen detail">
          
          <div class="social-button">
              <div class="mp3player sociallarge">
                <span href="/#mp3player" title="Artikel anhören" data-te="mp3player">
                  <div class="mp3player-social-icon"><img class="mp3player-social-icon-img" src="/news/core/assets/img/play_social.png" /></div>
                  <div class="txt">Artikel anhören</div>
                </span>
              </div>
              <div class="social_distance"></div>
              <div class="facebook sociallarge">
                <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fprodukte-promotions%2Fp%2F55555" target="_blank" title="auf Facebook teilen" data-te="facebook">
                  <i class="fa fa-facebook"></i>
                  <div class="txt">Facebook</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="twitter sociallarge">
                <a href="https://twitter.com/share?url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fprodukte-promotions%2Fp%2F55555&amp;text=NADLER : FISCHGLÜCK Hering &amp; Lachs Happen in Sahnesauce, FISCHGLÜCK Hering &amp; Kartoffel Happen in Quarksauce" target="_blank" title="auf Twitter tweeten" data-te="twitter">
                  <i class="fa fa-twitter"></i>
                  <div class="txt">Twitter</div>
                </a>
              </div>
              <div class="social_distance"></div>
              <div class="linkedin socialsmall">
                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fprodukte-promotions%2Fp%2F55555&amp;title=NADLER : FISCHGLÜCK Hering &amp; Lachs Happen in Sahnesauce, FISCHGLÜCK Hering &amp; Kartoffel Happen in Quarksauce" target="_blank" title="auf LinkedIn teilen" data-te="linkedin">
                  <i class="fa fa-linkedin"></i>
                </a>
              </div>
              <div class="xing socialsmall">
                <a href="https://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.lebensmittelzeitung.net%2Fprodukte-promotions%2Fp%2F55555;title=NADLER : FISCHGLÜCK Hering &amp; Lachs Happen in Sahnesauce, FISCHGLÜCK Hering &amp; Kartoffel Happen in Quarksauce" target="_blank" title="auf Xing teilen" data-te="xing">
                  <i class="fa fa-xing"></i>
                </a>
              </div>
              <div class="print socialsmall">
                <a href="javascript:window.print()" title="Drucken">
                  <i class="fa fa-print"></i>
                </a>
              </div>
            
                  <div class="sendto socialsmall">
      <a href="mailto:?subject=Empfehlung über Lebensmittelzeitung.net --- NADLER : FISCHGLÜCK Hering &amp; Lachs Happen in Sahnesauce, FISCHGLÜCK Hering &amp; Kartoffel Happen in Quarksauce&body=Guten Tag,%0D%0A%0D%0AIhnen wird der Artikel - NADLER : FISCHGLÜCK Hering &amp; Lachs Happen in Sahnesauce, FISCHGLÜCK Hering &amp; Kartoffel Happen in Quarksauce - über Lebensmittelzeitung.net empfohlen.%0D%0A%0D%0ADen kompletten Artikel finden Sie unter:%0D%0Ahttp%3A%2F%2Fwww.lebensmittelzeitung.net%2Fprodukte-promotions%2Fp%2F55555" title="als E-mail versenden" data-te="senditemto">
        <i class="fa fa-envelope-o"></i>
      </a>
    </div>
                        
          </div>
      </div>
           <div class="clearfix"></div>
           <div class="clapp_panel panel-note red margin-top-3" style="width: 200px;">
           <div class="panel-icon"> <a href="/produkte-promotions/register" style="color:#FFFFFF;"><i class="icon icon-checked"></i></a></div>
                <div class="panel-body"><a href="/produkte-promotions/register" style="text-decoration:none; font-weight:normal;">Tragen Sie</a> <a href="/produkte-promotions/register">hier</a> <a href="/produkte-promotions/register" style="text-decoration:none; font-weight:normal;">Ihr&nbsp;neues&nbsp;Produkt ein.</a></div>
           </div>
          </div>
        </div>
        <div class="news-content col-xs-8">
            <div class="article-image product-image image-framed">       <div class="aligncenter">
        <img src="/products/media/19/jpeg-183423-detailp.jpeg" alt="jpeg-183423.jpeg" title="jpeg-183423.jpeg" />
      </div>
      <span class="imgsubtitle"></span> </div>
            
            <div class="news-body"> <span style="font-size: medium;">Mit Nadler Fischgl&uuml;ck beweist der Fischfeinkosthersteller erneut, wie vielseitig, modern und wandelbar Hering sein kann. Die Produkte sind ab dem 21. September erh&auml;ltlich &ndash; wahlweise als Nadler Fischgl&uuml;ck Hering &amp; Lachs Happen in Sahnesauce mit fein ger&auml;ucherten Lachsstreifen oder als Nadler Fischgl&uuml;ck Hering &amp; Kartoffel Happen in Quarksauce mit zart gekochten Kartoffelscheiben. Die Saucen-Formulierungen der beiden Neukreationen &uuml;berzeugen durch eine milde W&uuml;rze und eine angenehm leichte Rezeptur.</span> </div>
          
                    <h6 class="margin-top-3">Bestell- und Lieferdaten</h6>
        <dl class="list-indexed margin-top-2">
           <dt>Material:</dt>
           <dd> Plastikschale &quot;Badewanne&quot; </dd>
           <dt>Pfand:</dt> <dd> Einweg pfandfrei </dd>
           <dt>Verpackungseinheit an den Handel:</dt>
           <dd> 4x300g Monokarton oder 16x300g Mischkarton </dd>
           <dt>Einzelpackungsgröße:</dt>
           <dd> 300g </dd>
           <dt>UVP in Euro:</dt>
           <dd> 2,59 € </dd>
        </dl>
            
            <div class="row margin-top-3">
                
                <div class='col-xs-4'>      <h6>Firmenlogo
            
      <div class="product-logo margin-top-1 image-framed">
          <div class="aligncenter"><img src="/products/media/19/jpeg-183427-detailm.jpeg" alt="jpeg-183427.jpeg" title="jpeg-183427.jpeg" /></div>
      </div>
      </h6>
</div>

                <div class='col-xs-6 col-xs-offset-2'>

                      <h6>Hersteller</h6>
      <address class="margin-top-1">
        <p class="bold">Nadler Feinkost GmbH<br></p>
        <p>
          Scharnhölzstr. 330<br>
          46240 Bottrop<br>
          Deutschland<br>
          <a class='mono' href='http://www.nadler.de'>http://www.nadler.de</a>
        </p>
      </address>
 
                 

                </div>
            </div>
            <h6 class="margin-top-3">Weitere Informationen</h6>
            <dl class="list-indexed margin-top-2">
                        <dt>Innovationsart: </dt>
        <dd> Line Extension </dd>
                <dt>Warenklasse Food: </dt><dd>Feinkost und Convenience</dd>
                   
                <dt>Einführungsgebiet: </dt>
                <dd>nationaler Vertrieb</dd>
                <dt>Klassische Werbung: </dt><dd>Fernsehspots, Online TV Spots</dd>
                <dt>VKF am POS: </dt><dd>keine VKF-Aktion am POS</dd>
                <dt>Vertriebsschienen: </dt><dd>Discounter, SB-Warenhäuser/Verbrauchermärkte, Supermärkte, Kaufhäuser</dd>
            </dl>

        </div>
</div>
      </section>
      <div class="clearfix margin-bottom-4"></div>
      <section id="mostread" class="flag">
        <div data-title="Meistgelesen" class="stage career">   
            <h2 class="stage-title">
              <div class="inner"> 
                <div class="title-icon">
                  <div class="icon icon-glassesi"></div>
                </div>Meistgelesen
              </div>
            </h2>
        </div>
        <div class="col-xs-10 col-xs-offset-2">
              
      <div class="teaser teaser-horizontal teaser-medium">
        <div class="row">
          <div class="col-xs-4">
                <div class="teaser-image">
      <a href="/handel/Vorstand-Maxingvest-holt-Ex-Manager-zurueck-147825">
          <img src="/news/media/19/Frederic-Pflanz-183395-detailp.jpeg" alt="Frederic Pflanz kehrt zu Maxingvest zurück." title="Frederic Pflanz kehrt zu Maxingvest zurück." class="img-responsive">
  <div class='photocredit'><div class='inner'>
  Aryzta    </div></div>
      </a>
    </div> 
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                <div class="tagline"> <a href="/handel/Vorstand-Maxingvest-holt-Ex-Manager-zurueck-147825">Vorstand</a></div>
                <h3 class="post-title serif"> <a href="/handel/Vorstand-Maxingvest-holt-Ex-Manager-zurueck-147825" data-te="news147825"> 
                    Maxingvest holt Ex-Manager zurück</a></h3>
              </div>
            </div>
          </div>
        </div>
      </div>
      
      <div class="teaser teaser-horizontal teaser-medium">
        <div class="row">
          <div class="col-xs-4">
                <div class="teaser-image">
      <a href="/industrie/Management-Wechsel-David-Kamenetzky-verlaesst-JAB-Holding-147842">
          <img src="/news/media/19/David-Kamenetzky-183450-detailp.png" alt="David Kamenetzky" title="David Kamenetzky" class="img-responsive">
  <div class='photocredit'><div class='inner'>
  Alfred Landecker Foundation    </div></div>
      </a>
    </div> 
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                <div class="tagline"> <a href="/industrie/Management-Wechsel-David-Kamenetzky-verlaesst-JAB-Holding-147842">Management-Wechsel</a></div>
                <h3 class="post-title serif"> <a href="/industrie/Management-Wechsel-David-Kamenetzky-verlaesst-JAB-Holding-147842" data-te="news147842"> 
                    David Kamenetzky verlässt JAB Holding</a></h3>
              </div>
            </div>
          </div>
        </div>
      </div>
      
      <div class="teaser teaser-horizontal teaser-medium">
        <div class="row">
          <div class="col-xs-4">
                <div class="teaser-image">
      <a href="/industrie/Beteiligung-Diageo-steigt-bei-Bonner-Gin-Startup-ein-147821">
          <img src="/news/media/19/Raphael-Vollmar-und-Gerald-Koenen--183383-detailp.jpeg" alt="Raphael Vollmar und Gerald Koenen haben den &quot;Siegfried&quot;-Gin kreiert." title="Raphael Vollmar und Gerald Koenen haben den &quot;Siegfried&quot;-Gin kreiert." class="img-responsive">
  <div class='photocredit'><div class='inner'>
  Rheinland Distillers    </div></div>
      </a>
    </div> 
          </div>
          <div class="col-xs-6">
            <div class="teaser-content">
              <div class="inner">
                <div class="tagline"> <a href="/industrie/Beteiligung-Diageo-steigt-bei-Bonner-Gin-Startup-ein-147821">Beteiligung</a></div>
                <h3 class="post-title serif"> <a href="/industrie/Beteiligung-Diageo-steigt-bei-Bonner-Gin-Startup-ein-147821" data-te="news147821"> 
                    Diageo steigt bei Bonner Gin-Startup ein</a></h3>
              </div>
            </div>
          </div>
        </div>
      </div>

        </div>
        <div class="clearfix"></div>
      </section>        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper" id="right-skyscraper">
        <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>  </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/2f69ddf32cbfff449392598a764ae2e1.js'></script>
<script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    
    api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4425494);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4425457);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4425485);

    api.load().completeRendering();
  });
</script>



<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/produkte-promotions";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/produkte-promotions/NADLER-FISCHGLueCK-Hering--Lachs-Happen-in-Sahnesauce-FISCHGLueCK-Hering--Kartoffel-Happen-in-Quarksauce-55555",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/produkte-promotions/NADLER-FISCHGLueCK-Hering--Lachs-Happen-in-Sahnesauce-FISCHGLueCK-Hering--Kartoffel-Happen-in-Quarksauce-55555","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
          var change_rot_banner = 1;
        </script>  </body>
</html>

  

