BSI-Warnung Viele kleine Cloud-Server unsicher


Das Bundesamt für Sicherheit in der Informationstechnik (BSI) warnt vor einer gefährlichen Sicherheitslücke bei über 20.000 Cloud-Servern in Deutschland. Betroffen seien viele Cloud-Hoster, die veraltete Versionen der Software-Pakete Owncloud und Nextcloud benutzen.
Nutzer der freien Onlinespeicher-Suiten Owncloud und Nextcloud sollten die Server-Installationen der Software drin

Dieses Angebot ist nur für Abonnenten zugänglich.

Unsere kostenlosen Test-Angebote:

Digital
  • 14 Tage LZ Digital Zugang
  • Desktop, Mobile & E-Paper
  • Kostenlos
Unsere Empfehlung
Print + Digital
  • 4 Wochen LZ Digital Zugang
  • 4 Ausgaben Lebensmittel Zeitung
  • Kostenlos
Firmenlizenzen
LZ Digital-Lizenzen ab 12 Nutzern für Unternehmen.
In einem persönlichen Gespräch beraten wir Sie gerne.
Bitte aktivieren Sie Java-Script, um die Inhalte zu sehen.

stats