<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <script>function dfvab() {var m = document.cookie.match(/_lznet=([^;]+)/);if (m && m[1] != "nn") {return decodeURIComponent(m[1]);}$(window).on("unload", function(e) {var cv;if (typeof _dfv_adt == "undefined" && typeof _dfv_adf == "undefined") {cv = "nn";} else if (typeof _dfv_adf == "undefined") {cv = "adt";} else if (typeof _dfv_adt == "undefined") {cv = "adf-adt";} else {cv = "adf+adt";}document.cookie = "_lznet=" + encodeURIComponent(cv)+ ";path=/";});return "nn";}</script><script class="document-script">
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-67885326-1', 'www.lebensmittelzeitung.net', {'name': 't1'});
ga('t1.set', 'anonymizeIp', true);
ga('t1.set', 'dimension2', 'ab33edd897d3140d125b4469fbfb62c7');
ga('t1.set', 'dimension4', '8cfc69989df49959cb08b66e0821e230');
ga('t1.set', 'dimension6', 'geschützt Kurzfassung (NO.access)');
ga('t1.send', 'pageview');
ga('create', 'UA-68101539-1', 'www.lebensmittelzeitung.net', {'name': 't2'});
ga('t2.set', 'anonymizeIp', true);
ga('t2.set', 'dimension2', 'ab33edd897d3140d125b4469fbfb62c7');
ga('t2.set', 'dimension4', '8cfc69989df49959cb08b66e0821e230');
ga('t2.set', 'dimension6', 'geschützt Kurzfassung (NO.access)');
ga('t2.send', 'pageview');
function dfv_ga_repl(fo) {ga('t1.send', fo);ga('t2.send', fo);};
</script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Mobile Payment: Googles Bezahldienst startet in Deutschland</title>
    <meta name="description" content="Google will offenbar sein Handy-Bezahlsystem Google Pay nach Deutschland bringen. Bereits Ende dieses Monats soll es einem Medienbericht zufolge soweit sein."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
        
            <meta property="og:title" content="Mobile Payment: Googles Bezahldienst startet in Deutschland" />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="https://www.lebensmittelzeitung.net/it-logistik/Mobile-Payment-Googles-Bezahldienst-startet-in-Deutschland-135881" />
    <meta property="og:description" content="Google will offenbar sein Handy-Bezahlsystem Google Pay nach Deutschland bringen. Bereits Ende dieses Monats soll es einem Medienbericht zufolge soweit sein." />
    <meta property="og:image" content="https://www.lebensmittelzeitung.net/img/fb_lz_logo.png" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />    
    <meta property="og:type" content="article" /> 
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
            <meta name="twitter:site" content="@lebensmittelzeitung.net" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:domain" content="https://www.lebensmittelzeitung.net/" />
    <meta name="twitter:creator" content="@LZnetNEWS" />
    <meta name="twitter:title" content="Mobile Payment: Googles Bezahldienst startet in Deutschland" />
    <meta name="twitter:description" content="Google will offenbar sein Handy-Bezahlsystem Google Pay nach Deutschland bringen. Bereits Ende dieses Monats soll es einem Medienbericht zufolge soweit sein." />
    <meta name="twitter:image" content="https://www.lebensmittelzeitung.net" />
    <meta name="twitter:url" content="https://www.lebensmittelzeitung.net/it-logistik/Mobile-Payment-Googles-Bezahldienst-startet-in-Deutschland-135881" />
        
    
    <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />    <link rel='stylesheet' type='text/css' href='/assets/3bd6809a4212d6c7363483ea7fd60e0c.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/4b1758d949ad23d9d37048ded7f2d76e.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/fea24e7f61137e0315aafb9ec3f05eb8.css' media='all' />
    <script type='text/javascript' src='/assets/290b486071e0e7369070884a98e90989.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>    <script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>
    <script type="text/javascript" src="https://content.jwplatform.com/libraries/qO450E9f.js"></script>
     
    
    <link rel="canonical" href="https://www.lebensmittelzeitung.net/it-logistik/Mobile-Payment-Googles-Bezahldienst-startet-in-Deutschland-135881"/>

    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema IT-Logistik" href="/news/feed/it-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />

  </head>
  
  <body class="opovc ">
           <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      
<ul class="nav nav-pills nav-stacked nav-ressorts">
       <li > <a href="/handel" >Handel</a> </li>     <li > <a href="/industrie" >Industrie</a> </li>     <li > <a href="/politik" >Politik</a> </li>     <li class="active"> <a href="/it-logistik" >IT + Logistik</a> </li>  <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li></ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                         <li>
                    <form action="https://lebensmittelzeitung.e-pages.dk?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header" name="vs_epaper_sh" method="post" target="_blank">
                      <input type="hidden" value="kc" name="mode">
                      <input type="hidden" value="zyxcba123:0:12345" name="token">
                      <a href="javascript:document.vs_epaper_sh.submit();">E-Paper</a>
                    </form>
                  </li>                               <li > <a href="/service/mediadaten" >Mediadaten</a> </li>      <li > <a href="/newsletter/subscribe/" >Newsletter</a> </li>      <li > <a href="https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Events</a> </li>      <li > <a href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li > <a href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Abo</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            
<div class="searchinput" id="sticky-searchinput">
  <form method="get" action="/suche/" class="form-horizontal">
    <input type="hidden" name="OK" value="suchen"/>
    <div class="input-group">
      <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
      <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()"><i
                        class="icon icon-search"></i></button>
                </span>
    </div>
  </form>
</div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>
        <script>
		$(window).scroll(function(){
			if ($('div.appear').length) {
                $("a[href='https://lebensmittelzeitung.e-pages.dk?utm_source=LZ&utm_medium=website&utm_campaign=header']").attr('href', 'https://lebensmittelzeitung.e-pages.dk?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header');
				$("a[href='https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header']").attr('href', 'https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header');
                $("a[href='https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header']").attr('href', 'https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header');
                $("a[href='https://abo.lebensmittelzeitung.net?utm_source=LZ&utm_medium=website&utm_campaign=header']").attr('href', 'https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header');
			} else {
                $("a[href='https://lebensmittelzeitung.e-pages.dk?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header']").attr('href', 'https://lebensmittelzeitung.e-pages.dk?utm_source=LZ&utm_medium=website&utm_campaign=header');
				$("a[href='https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header']").attr('href', 'https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header');
                $("a[href='https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header']").attr('href', 'https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header');
                $("a[href='https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=sticky-header']").attr('href', 'https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header');
			}
		});
		</script>
      </div>
    </div>
      <div class="container" id="outer-container">
        <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: LZ Paywall counter
URL of the webpage where the tag is expected to be placed: https://www.lebensmittelzeitung.net/it-logistik/Mobile-Payment-Googles-Bezahldienst-startet-in-Deutschland-135881
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 06/08/2018
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<img src="https://ad.doubleclick.net/ddm/activity/src=8181260;type=lzcou0;cat=lzpay0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" alt=""/>');
</script>
<noscript>
<img src="https://ad.doubleclick.net/ddm/activity/src=8181260;type=lzcou0;cat=lzpay0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" alt=""/>
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->                  </div><div class="overlay open"><div class="overlay-content container open" id="ovc">
                      
        <div class="left-skyscraper" id="left-skyscraper">
                <div id="5703215" class="banner"></div>        </div>
        <div class="panel ">

            <div id="superbanner" class="superbanner">
                    <div id="5703211" class="banner"></div>            </div>
  <div class="panel-body"><header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/it-logistik/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;">
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope="" itemtype="https://data-vocabulary.org/Breadcrumb"><li><a href="/" itemprop="url"><span itemprop="title">Startseite</span></a></li><li><a href="/it-logistik" itemprop="url"><span itemprop="title">IT + Logistik</span></a></li><li>Mobile Payment: Googles Bezahldienst startet in Deutschland</li></ol></div ><br style = "clear:left" />      <div id="5703213" class="banner billboard"></div>  <div id="content"> <section> <div class="news article paywall"> <div class="col-xs-8 left"> <h1 class="huge"> <span class="tagline">Mobile Payment</span> <span id="kindle-titel" class="stickytitle">Googles Bezahldienst startet in Deutschland</span> </h1> <br style="clear:both;"> <div class="fadeout"> <span class="dateline"></span><div class="abstracts-paywall">Google will offenbar sein Handy-Bezahlsystem Google Pay nach Deutschland bringen. Bereits Ende dieses Monats soll es einem Medienbericht zufolge soweit sein.</div> Google will offenbar sein Handy-Bezahlsystem Google Pay in Deutschland an den Start bringen. Bereits Ende dieses Monats soll es soweit sein, berichtet das Handelsblatt. Ein Partner auf Bankenseite ist die Commerzbank, hei&szlig;t es weiter.Zu </div> <br /> <p class="large color-red">Dieses Angebot ist nur für Abonnenten zugänglich.</p> </div> <div class="col-xs-4 right"> <section class="widget widget-login"> <h4 class="widget-title title-bar">Login für Abonnenten<i class="icon icon-large pull-right icon-torso"></i></h4> <div class="inner"> <form class="dfv-form form-horizontal" id="user" action="https://www.lebensmittelzeitung.net/user/login/" method="post"> <div class="input-group-stacked"> <input type="text" class="form-control" placeholder="E-Mail-Adresse" name="i_email"> <div class="input-divider"></div> <input type="password" class="form-control" placeholder="Passwort" name="i_password"> <input type="hidden" value="26b49875da270c51744fa3738e629ce1bf668d95e6725e45be77459211f2e73a5b1aa560" name="i_us_csrf"> <input type="hidden" value="/it-logistik/Mobile-Payment-Googles-Bezahldienst-startet-in-Deutschland-135881" name="rel"> </div> <input type="submit" class="btn btn-secondary pull-right" name="OKuser" value="Login"> <p class="small regular"> <a href="/user/tellme/">Passwort vergessen?</a><br> <a href="/user/register/">Jetzt registrieren</a> </p> <div class="clearfix"></div> </form> </div> </section> </div> <div class="clearfix"></div> </div> <script> var iom_dfv_filter = 'paywall'; </script> <div class="paywall-layer container-fluid" id="pw-layer"> <div class="col-md-12"> <h4 class="margin-bottom-2 margin-top-1">Unsere kostenlosen Test-Angebote:</h4> <div class="row dense row-flex"> <div class='col-md-4'> <div class='panel-subscription digi'> <div class='panel-heading'> <div class='panel-title'>Digital</div> </div> <div class='panel-body'> <ul class='list-features'> <li> <i class='icon list-icon icon-checked'></i>14 Tage LZ Digital Zugang</li> <li> <i class='icon list-icon icon-checked'></i>Desktop, Mobile &amp; E-Paper</li> <li> <i class='icon list-icon icon-checked'></i>Kostenlos</li> </ul> </div> <div class='panel-footer'> <p class='btn-outline'> <a href='https://abo.lebensmittelzeitung.net/order/digital-abo/probeabo/LZ-Digital-Probeabo--14-Tage-kostenlos-66/?utm_source=LZ&utm_medium=website&utm_campaign=paywall'>Jetzt testen!</a> </p> </div> </div> </div> <div class='col-md-4'> <div class='panel-subscription print'> <div class='stopper'> <span class='inner'> <strong>Unsere Empfehlung</strong></span></div> <div class='panel-heading'> <div class='panel-title'>Print + Digital</div> </div> <div class='panel-body'> <ul class='list-features'> <li> <i class='icon list-icon icon-checked'></i>4 Wochen LZ Digital Zugang</li> <li> <i class='icon list-icon icon-checked'></i>4 Ausgaben Lebensmittel Zeitung</li> <li> <i class='icon list-icon icon-checked'></i>Kostenlos</li> </ul> </div> <div class='panel-footer'> <p class=' btn-outline'> <a href='https://abo.lebensmittelzeitung.net/order/print-plus-digital-abo/probeabo/LZ-Kombi-Probeabo-4-Wochen-57/?utm_source=LZ&utm_medium=website&utm_campaign=paywall'>Jetzt testen!</a> </p> </div> </div> </div> <div class="col-md-4"></div> </div> <div class="row dense"> <div class="clearfix margin-bottom-1"></div> <div class='col-md-8'> <div class='panel-subscription basic company'> <div class='panel-heading'> <div class='panel-title'>Firmenlizenzen</div> </div> <div class='panel-body'> LZ Digital-Lizenzen ab 12 Nutzern für Unternehmen.<br/> In einem persönlichen Gespräch beraten wir Sie gerne. </div> <div class='panel-footer'> <p class='btn-outline'> <a href='https://abo.lebensmittelzeitung.net/lzdigital-firmenlizenzen?utm_source=LZ&utm_medium=website&utm_campaign=paywall'>Mehr erfahren!</a> </p> </div> </div> </div> </div> </div> <div class="clearfix"></div> </div> <div id="6280730" class="banner"></div> <script> function loadExitPopUp(){ ADTECH.config.placements[6280730] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(6280730); ADTECH.executeQueue(); } $('.sticky-home-nav').one('mouseover', loadExitPopUp); $('body a').on('click',function(){ console.log('off paywall'); $('.sticky-home-nav').off('mouseover', loadExitPopUp); }); </script> </section> 
        <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
</footer>  </div><!-- class=panel -->

  <div class="right-skyscraper" id="right-skyscraper">
          <div id="5703212" class="banner"></div>  </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/152d7361a4628fc20cb7abc5358db754.js'></script><img src="//www.lebensmittelzeitung.net/stats/c/1/2/1528472928/135881/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script><script>function dfvab() {var m = document.cookie.match(/_lznet=([^;]+)/);if (m && m[1] != "nn") {return decodeURIComponent(m[1]);}$(window).on("unload", function(e) {var cv;if (typeof _dfv_adt == "undefined" && typeof _dfv_adf == "undefined") {cv = "nn";} else if (typeof _dfv_adf == "undefined") {cv = "adt";} else if (typeof _dfv_adt == "undefined") {cv = "adf-adt";} else {cv = "adf+adt";}document.cookie = "_lznet=" + encodeURIComponent(cv)+ ";path=/";});return "nn";}</script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/it-logistik";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/it-logistik/Mobile-Payment-Googles-Bezahldienst-startet-in-Deutschland-135881"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/it-logistik/Mobile-Payment-Googles-Bezahldienst-startet-in-Deutschland-135881"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
 	<script type="text/javascript">
 	setTimeout(function(){var a=document.createElement("script");
 	var b=document.getElementsByTagName("script")[0];
 	a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0048/5832.js?"+Math.floor(new Date().getTime()/3600000);
 	a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
 	</script>	<!-- Source: /snippet/controltag?confid=JUIPhVUW&site=lebensmittelzeitung.net&edit=1 -->
	<script class="kxct" data-id="JUIPhVUW" data-timing="async" data-version="1.9"
	type="text/javascript">
	window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
	(function(){
	var k=document.createElement('script');k.type='text/javascript';k.async=true;
	var m,src=(m=location.href.match(/\bkxsrc=([^&]+)/))&&decodeURIComponent(m[1]);
	k.src = /^https?:\/\/([a-z0-9_\-\.]+\.)?krxd\.net(:\d{1,5})?\//i.test(src) ? src : src === "disable" ? "" :
	(location.protocol==="https:"?"https:":"http:")+"//cdn.krxd.net/controltag?confid=JUIPhVUW"
	;
	var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(k,s);
	}());
	</script>
<script type="text/javascript">
    var _sf_async_config={};
    /** CONFIGURATION START **/
    _sf_async_config.uid = "55355";
    _sf_async_config.domain = "lebensmittelzeitung.net";
    _sf_async_config.useCanonical = true;
    _sf_async_config.sections = "IT + Logistik,Normal,Detail";
    _sf_async_config.authors = "";
    _sf_async_config.path = "\/it-logistik\/Mobile-Payment-Googles-Bezahldienst-startet-in-Deutschland-135881";
    
        var _cbq = window._cbq = (window._cbq || []);
    _cbq.push(['_acct', 'anon']);
    /** CONFIGURATION END **/

    window._sf_endpt=(new Date()).getTime();
    var e = document.createElement('script');
    e.setAttribute('language', 'javascript');
    e.setAttribute('type', 'text/javascript');
    e.setAttribute('async', '1');
    e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
    document.body.appendChild(e);
</script>  <script>
  !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
  n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
  document,'script','https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '426557814389631'); // Insert your pixel ID here.
  fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=426557814389631&ev=PageView&noscript=1"
  /></noscript>
<script class="document-script">
  if (typeof ADTECH !== "undefined") {
    ADTECH.config.page = { protocol: 'https', server: 'secserv.adtech.de', network: '1596.1', siteid: '780141', params: { loc: '100' }};    ADTECH.config.placements[5703211] = { sizeid: '225', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703211);
ADTECH.config.placements[5703215] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703215);
ADTECH.config.placements[5703212] = { sizeid: '357', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703212);
ADTECH.config.placements[5703213] = { sizeid: '3642', params: { alias: '', target: '_blank', key: '' }}; ADTECH.enqueueAd(5703213);    ADTECH.executeQueue();
  }
</script>

<script>
          var change_rot_banner = 1;
        </script></body></html>

  

