<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
  <head>
    <script type="text/javascript" src="https://imagesrv.adition.com/js/srp.js"></script>
    <script>
  dataLayer = [
    {
    "chartbeat": {
        "sections": "Politik,Normal,Detail",
        "path": "/politik/Marktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703",
        "user_type": "anon"
    },
    "po": {
        "tags": "news.detail",
        "premium_number": "0",
        "url": "/politik/Marktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&crefresh=1",
        "thankyou_url": "/politik/Marktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&crefresh=1&thankyou=true",
        "login_url": "/politik/Marktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703?utm_source=rss&utm_medium=referral&utm_campaign=news&utm_term=&crefresh=1&login=1",
        "logged_in": "0",
        "appID": "7pR7oDseaQ",
        "hostName": "experience"
    },
    "ga": {
        "dimension2": "ab33edd897d3140d125b4469fbfb62c7",
        "dimension4": "1915dcbd02bf945573f94b28f52df8e6",
        "dimension6": "gesch\u00fctzt Kurzfassung (NO.access)"
    }
}
  ];
</script><script class="document-script">
  (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-TW8GJ5L');
    function dfv_ga_repl(fo) {
      dataLayer.push({
        'event': 'gaEvent',
        'gaEvent': {
          'eventCategory': fo.eventCategory,
          'eventAction': fo.eventAction,
          'eventLabel': fo.eventLabel,
          'nonInteraction': fo.nonInteraction,
          'page': fo.page,
          'location': fo.location
        }
      });
    };
    function dfv_ga_vpageview(page) {
      dataLayer.push({
        'event': 'gaPageview',
        'nonInteraction': 1,
        'gaPageview': {
            'page': page
        }
      });
    };</script>    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Marktmacht: US-Wettbewerbshüter untersuchen Tech-Plattformen</title>
    <meta name="description" content="Das US-Justizministerium leitet Ermitttlungen gegen große Online-Plattformen verschiedener Sparten ein. Der Vorwurf: Die Tech-Riesen könnten Wettbewerber behindert und Verbrauchern geschadet haben. Wer im Visier der Behörde steht, bleibt unklar. Es dürften aber die Naheliegenden sein."/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes"/>
    
            <meta property="og:title" content="Marktmacht: US-Wettbewerbshüter untersuchen Tech-Plattformen" />
    <meta property="og:site_name" content="lebensmittelzeitung.net" />
    <meta property="og:url" content="https://www.lebensmittelzeitung.net/politik/Marktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703" />
    <meta property="og:description" content="Das US-Justizministerium leitet Ermitttlungen gegen große Online-Plattformen verschiedener Sparten ein. Der Vorwurf: Die Tech-Riesen könnten Wettbewerber behindert und Verbrauchern geschadet haben. Wer im Visier der Behörde steht, bleibt unklar. Es dürften aber die Naheliegenden sein." />
    <meta property="og:image" content="https://www.lebensmittelzeitung.net/news/media/17/Amazon-USA-166071.jpeg" />
    <meta property="article:publisher" content="https://www.facebook.com/Lebensmittel.Zeitung" />
    <meta property="og:type" content="article" />
    <!-- <meta property="fb:app_id" content="1735544803338408" /> -->
    
        <meta name="twitter:site" content="@lebensmittelzeitung.net" />
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:domain" content="https://www.lebensmittelzeitung.net/" />
    <meta name="twitter:creator" content="@LZnetNEWS" />
    <meta name="twitter:title" content="Marktmacht: US-Wettbewerbshüter untersuchen Tech-Plattformen" />
    <meta name="twitter:description" content="Das US-Justizministerium leitet Ermitttlungen gegen große Online-Plattformen verschiedener Sparten ein. Der Vorwurf: Die Tech-Riesen könnten Wettbewerber behindert und Verbrauchern geschadet haben. Wer im Visier der Behörde steht, bleibt unklar. Es dürften aber die Naheliegenden sein." />
    <meta name="twitter:image" content="https://www.lebensmittelzeitung.net/news/media/17/Amazon-USA-166071.jpeg" />
    <meta name="twitter:url" content="https://www.lebensmittelzeitung.net/politik/Marktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703" />
    
    <link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon.png">
    <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/img/apple-touch-icon-57x57.png">
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/apple-touch-icon-72x72.png">
    <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/img/apple-touch-icon-76x76.png">
    <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/apple-touch-icon-114x114.png">
    <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/img/apple-touch-icon-120x120.png">
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/apple-touch-icon-144x144.png">
    <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/img/apple-touch-icon-152x152.png">
    <link rel="apple-touch-icon-precomposed" sizes="180x180" href="/img/apple-touch-icon-180x180.png">

    <meta name="GOOGLEBOT" content="noarchive" />
    <meta name="robots" content="noarchive" />    <link rel='stylesheet' type='text/css' href='/assets/3bd6809a4212d6c7363483ea7fd60e0c.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/d5b63dc8c61d600ca88c5bb31035680f.css' media='all' /><link rel='stylesheet' type='text/css' href='/assets/fea24e7f61137e0315aafb9ec3f05eb8.css' media='all' />
    <script type='text/javascript' src='/assets/290b486071e0e7369070884a98e90989.js'></script><script type='text/javascript' src='https://script.ioam.de/iam.js'></script>     
       <script type="text/javascript">
     $().ready( function(){
        $(".news.article.paywall p.large.color-red").hide();
        $("#no-js-message").hide();
     } );
   </script>
    <link rel="canonical" href="https://www.lebensmittelzeitung.net/politik/Marktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703"/>

    <link rel="shortcut icon" href="/favicon.png" type="image/png" />
    <link rel="icon" href="/favicon.png" type="image/png" />
    <link rel="alternate" type="application/rss+xml" title="aktuelle News von lebensmittelzeitung.net" href="/news/feed/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Handel" href="/news/feed/handel/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Industrie" href="/news/feed/industrie/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema IT-Logistik" href="/news/feed/it-logistik/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Karriere" href="/news/feed/karriere/" />
    <link rel="alternate" type="application/rss+xml" title="alle News zum Thema Politik" href="/news/feed/politik/" />
    <link rel="alternate" type="application/rss+xml" title="alles über neue Produkte und Promotions" href="/products/feed/" />
    
<script type="text/javascript">
  var adition = adition || {};
  adition.srq = adition.srq || [];
</script>

  </head>
  
  <body class="opovc ">

        <div id="sticky-header">
      <div class="sticky-home-nav">
        <div class="bg">
          <div style="display: inline-block; width:55%">  
            <div style="display: inline-block"><a href="/"><img src="/img/lz-logo_sticky.png" class="sticky-logo" alt="Home" title="Home" /></a></div>
            <div class="fixed-header-title" style="position: static; padding-left: 20px; display: inline-block; width: 60%; overflow: hidden; text-overflow: ellipsis; white-space: nowrap;"></div>    
          </div>
          <div id="iconlist" style="">
            <a class="stickyprint" href="#" onclick="window.print();return false;">
              <i class="icon icon-print"></i>
            </a>
          <div id="flyoutcontainer">
            <button type="button" data-toggle="dropdown" class="icon-bars flyout toggleflyout">
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
                <div class="icon-bar toggleflyout"></div>
            </button>
              <div class="dropdown-menu main-nav-dropdown" id="flyoutmenu">
                <div class="inner"> 
                  <div class="row">
                    <div class="col-xs-8">
                      
<ul class="nav nav-pills nav-stacked nav-ressorts">
       <li > <a href="/handel" >Handel</a> </li>     <li > <a href="/industrie" >Industrie</a> </li>     <li class="active"> <a href="/politik" >Politik</a> </li>     <li > <a href="/it-logistik" >IT + Logistik</a> </li>  <li class="login"><a href="/user/login/"><i style="vertical-align: -2px;" class="icon icon-torso"></i>&nbsp;Premium/Login</a></li></ul>
                    </div>
                    <div class="col-xs-4">
                      <ul class="nav nav-pills nav-stacked nav-small">
                               <li  id="nav-podcast"> <a href="/podcast" >Podcast</a> </li>                         <li><form action="https://www.lebensmittelzeitung.net/service/epaper/2019-03-18/?b64utm=dXRtX3NvdXJjZT1MWiZ1dG1fbWVkaXVtPXdlYnNpdGUmdXRtX2NhbXBhaWduPXN0aWNreS1oZWFkZXI%3D" name="vs_epaper_sh" id="vs_epaper_sh" method="post" target="_blank">
                            <input type="hidden" value="kc" name="mode">
                            <input type="hidden" value="zyxcba123:0:12345" name="token">
                            <a href="#" onclick="$('#vs_epaper_sh').submit();">E-Paper</a>
                          </form></li>                               <li  id="nav-mediadaten"> <a href="/service/mediadaten" >Mediadaten</a> </li>      <li  id="nav-newsletter"> <a href="/newsletter/subscribe/" >Newsletter</a> </li>      <li  id="nav-events"> <a href="https://www.events.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Events</a> </li>      <li  id="nav-jobbörse"> <a href="https://www.lzjobs.de/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Jobbörse</a> </li>      <li  id="nav-abo"> <a href="https://abo.lebensmittelzeitung.net/?utm_source=LZ&utm_medium=website&utm_campaign=header" target=_blank>Abo</a> </li>                      </ul>
                    </div>
                  </div>
                </div>
              </div>
          </div>
            
<div class="searchinput" id="sticky-searchinput">
  <form method="get" action="/suche/" class="form-horizontal">
    <input type="hidden" name="OK" value="suchen"/>
    <div class="input-group">
      <input type="text" class="form-control" id="sticky-searchfield" name="i_q" value="" placeholder="Suche...">
      <span class="input-group-btn">
                  <button class="btn btn-default" id="sticky-searchbutton" type="button" onclick="this.form.submit()"><i
                        class="icon icon-search"></i></button>
                </span>
    </div>
  </form>
</div>
          </div>
        </div>
        <div class="stickyclose" ><a href="/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen" /></a></div>

      </div>
    </div>
    <div class="container" id="outer-container">
      <!--
Start of DoubleClick Floodlight Tag: Please do not remove
Activity name of this tag: LZ Paywall counter
URL of the webpage where the tag is expected to be placed: https://www.lebensmittelzeitung.net/politik/Marktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703
This tag must be placed between the <body> and </body> tags, as close as possible to the opening tag.
Creation Date: 07/24/2019
-->
<script type="text/javascript">
var axel = Math.random() + "";
var a = axel * 10000000000000;
document.write('<img src="https://ad.doubleclick.net/ddm/activity/src=8181260;type=lzcou0;cat=lzpay0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=' + a + '?" width="1" height="1" alt=""/>');
</script>
<noscript>
<img src="https://ad.doubleclick.net/ddm/activity/src=8181260;type=lzcou0;cat=lzpay0;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=;ord=1?" width="1" height="1" />
</noscript>
<!-- End of DoubleClick Floodlight Tag: Please do not remove -->          </div>
    <div class="overlay open"><div class="overlay-content container open" id="ovc">
            <div class="left-skyscraper" id="left-skyscraper">
            <div id="renderSlot_Skyscraper-links" class="Ad Ad-skyscraper-left">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-links");
          });
        });
      </script>
    </div>      </div>
      <div class="panel ">
        <div id="superbanner" class="superbanner">
                  <div id="renderSlot_Superbanner" class="Ad-superbanner banner" data-width="980">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Superbanner");
          });
        });
      </script></div>        </div>
        <div class="panel-body">
          <header id="page-header">
      <noscript>
  <div style="display: block; background-color: #FFFFFF; width:100%;">
    <div class="bg bg-noscript">
     <a href="/"><img src="/img/lz_logo.png" class="sticky-logo logo-noscript" alt="Home" title="Home"></a>
     <div class="noscript-close"><a href="/politik/"><img src="/img/stickyclose.png" alt="Artikel schließen" title="Artikel schließen"></a></div>
     <br style="clear: both;">
     <div id="border" class="ns-border"> </div>
    </div>
  </div>
  </noscript>

</header>
<div class="col-xs-12 bccontainer"><ol class="breadcrumb" itemscope itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/"><span itemprop="name">Startseite</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a itemprop="item" href="/politik"><span itemprop="name">Politik</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><span itemprop="name">Marktmacht: US-Wettbewerbshüter untersuchen Tech-Plattformen</span><meta itemprop="position" content="3" /></li></ol></div ><br style = "clear:left" />      <div id="renderSlot_Billboard" class="banner billboard" data-width="940">      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Billboard");
          });
        });
      </script></div>          <div id="content"> <section> <div class="news article paywall"> <div class="col-xs-8 left"> <h1 class="huge"> <span class="tagline">Marktmacht</span> <span id="kindle-titel" class="stickytitle">US-Wettbewerbshüter untersuchen Tech-Plattformen</span> </h1> <br style="clear:both;"> <div class="fadeout"> <span class="dateline"></span><div class="abstracts-paywall">Das US-Justizministerium leitet Ermitttlungen gegen gro&szlig;e Online-Plattformen verschiedener Sparten ein. Der Vorwurf: Die Tech-Riesen k&ouml;nnten Wettbewerber behindert und Verbrauchern geschadet haben. Wer im Visier der Beh&ouml;rde steht, bleibt unklar. Es d&uuml;rften aber die Naheliegenden sein.</div> Gro&szlig;e Online-Plattformen geraten erstmals ins Visier einer weitreichenden Wettbewerbsun </div> <br /> <p class='large color-red'>Dieses Angebot ist nur für Abonnenten zugänglich.</p> </div> <div class="col-xs-4 right"> <section class="widget widget-login"> <h4 class="widget-title title-bar">Login für Abonnenten<i class="icon icon-large pull-right icon-torso"></i></h4> <div class="inner"> <form class="dfv-form form-horizontal" id="user" action="https://www.lebensmittelzeitung.net/user/login/" method="post"> <div class="input-group-stacked"> <input type="text" class="form-control" placeholder="E-Mail-Adresse" name="i_email"> <div class="input-divider"></div> <input type="password" class="form-control" placeholder="Passwort" name="i_password"> <input type="hidden" value="38eee21934facf2164d09918ef7abff671e414c726d4097aa3b59c39e0b757965d385e4a" name="i_us_csrf"> <input type="hidden" value="/politik/Marktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703" name="rel"> </div> <input type="submit" class="btn btn-secondary pull-right" name="OKuser" value="Login"> <p class="small regular"> <a href="/user/tellme/">Passwort vergessen?</a><br> <a href="/user/register/">Jetzt registrieren</a> </p> <div class="clearfix"></div> </form> </div> </section> </div> <div class="clearfix"></div> </div> <script> var iom_dfv_filter = 'paywall'; </script> <div class="paywall-layer container-fluid" id="pw-layer"> <div class="col-md-12" style="display: none;"> <h4 class="margin-bottom-2 margin-top-0">Unsere kostenlosen Test-Angebote:</h4> <div class="row dense row-flex"> <div class='col-md-4'> <div class='panel-subscription digi'> <div class='panel-heading'> <div class='panel-title'>Digital</div> </div> <div class='panel-body'> <ul class='list-features'> <li> <i class='icon list-icon icon-checked'></i>14 Tage LZ Digital Zugang</li> <li> <i class='icon list-icon icon-checked'></i>Desktop, Mobile &amp; E-Paper</li> <li> <i class='icon list-icon icon-checked'></i>Kostenlos</li> </ul> </div> <div class='panel-footer'> <p class='btn-outline'> <a href='https://abo.lebensmittelzeitung.net/order/lz-de/digital-abo/probeabo/LZ-Digital-Probeabo--14-Tage-kostenlos-109/angebot?utm_source=LZ&utm_medium=website&utm_campaign=paywall&utm_term=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fpolitik%2FMarktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703'>Jetzt testen!</a> </p> </div> </div> </div> <div class='col-md-4'> <div class='panel-subscription print'> <div class='stopper'> <span class='inner'> <strong>Unsere Empfehlung</strong></span></div> <div class='panel-heading'> <div class='panel-title'>Print + Digital</div> </div> <div class='panel-body'> <ul class='list-features'> <li> <i class='icon list-icon icon-checked'></i>4 Wochen LZ Digital Zugang</li> <li> <i class='icon list-icon icon-checked'></i>4 Ausgaben Lebensmittel Zeitung</li> <li> <i class='icon list-icon icon-checked'></i>Kostenlos</li> </ul> </div> <div class='panel-footer'> <p class=' btn-outline'> <a href='https://abo.lebensmittelzeitung.net/order/lz-de/print-plus-digital-abo/probeabo/LZ-Kombi-Probeabo-4-Wochen-57/angebot?utm_source=LZ&utm_medium=website&utm_campaign=paywall&utm_term=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fpolitik%2FMarktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703'>Jetzt testen!</a> </p> </div> </div> </div> <div class="col-md-4"></div> </div> <div class="row dense"> <div class="clearfix margin-bottom-1"></div> <div class='col-md-8'> <div class='panel-subscription basic company'> <div class='panel-heading'> <div class='panel-title'>Firmenlizenzen</div> </div> <div class='panel-body'> LZ Digital-Lizenzen ab 12 Nutzern für Unternehmen.<br/> In einem persönlichen Gespräch beraten wir Sie gerne. </div> <div class='panel-footer'> <p class='btn-outline'> <a href='https://abo.lebensmittelzeitung.net/lzdigital-firmenlizenzen?utm_source=LZ&utm_medium=website&utm_campaign=paywall&utm_term=https%3A%2F%2Fwww.lebensmittelzeitung.net%2Fpolitik%2FMarktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703'>Mehr erfahren!</a> </p> </div> </div> </div> </div> </div> <div class="clearfix"></div> <div id="no-js-message">Bitte aktivieren Sie Java-Script, um die Inhalte zu sehen.</div> </div> <div id="6280730" class="banner bannerexitpopup" style="display:none; background-color: #ac0215;"> <script type="text/javascript" src="https://imagesrv.adition.com/js/adition.js"></script> <script type="text/javascript" src="https://ad3.adfarm1.adition.com/js?wp_id=4425528"></script> </div> <script> /* function loadExitPopUp(){ $('.bannerexitpopup').show(); } $('.sticky-home-nav').one('mouseover', loadExitPopUp); $('body a').on('click',function(){ console.log('off paywall'); $('.sticky-home-nav').off('mouseover', loadExitPopUp); }); */ </script> </section>         <div class="clearfix"></div>
      </div> <!-- id=content -->
    </div> <!-- class=panel-body -->
      <footer id="page-footer">
</footer>  </div><!-- class=panel -->
  <div class="right-skyscraper" id="right-skyscraper">
        <div id="renderSlot_Skyscraper-rechts" class="Ad Ad-skyscraper-right">
      <script type="text/javascript">
        $(document).ready(function() {
          adition.srq.push(function(api) {
            api.renderSlot("renderSlot_Skyscraper-rechts");
          });
        });
      </script>
    </div>  </div>

</div><!-- id=outer-container -->

  </div>
<script type='text/javascript' src='/assets/d183d6547cdc2a7d169cc83732fe0128.js'></script>
<script type="text/javascript">
  adition.srq.push(function(api) {
    api.registerAdfarm("ad3.adfarm1.adition.com");

    api.configureRenderSlot("renderSlot_Superbanner").setContentunitId(4425490);
api.configureRenderSlot("renderSlot_Skyscraper-links").setContentunitId(4425454);
api.configureRenderSlot("renderSlot_Skyscraper-rechts").setContentunitId(4425482);
api.configureRenderSlot("renderSlot_Billboard").setContentunitId(4425405);

    api.load().completeRendering();
  });
</script>
<img src="//www.lebensmittelzeitung.net/stats/c/1/2/1563975242/141703/" alt="stats" class="stats" />   <script class="document-script">
   $("#kindle-autor").on("click", function(event){
        var href = $("#kindle-autor").attr("href");
        $("#kindle-autor").colorbox({opacity: 0, iframe: true, width:"450px", height:"620px", open: true, href: href + "&cb=1"});
        event.preventDefault();
   });
   </script>
<!-- SZM VERSION="2.0" -->
<script type="text/javascript" class="document-script">
var cp_val = "/politik";

if (typeof iom_dfv_filter !== "undefined") {   
  cp_val = cp_val+'/'+iom_dfv_filter;
}

var iam_data = {
"st":"lznet",
"cp": cp_val,
"sv":"i2",
"co":"/politik/Marktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703",
"sc":"yes"
};

if (typeof iom !== "undefined") {     
  iom.c(iam_data, 1);
}
function dfv_iom_rpl() {
  var id = {"st":"lznet","cp":cp_val,"sv":"i2","co":"/politik/Marktmacht-US-Wettbewerbshueter-untersuchen-Tech-Plattformen-141703","sc":"yes"};
  if (typeof iom !== "undefined") {     
    iom.c(id, 1);
  }
}
</script>
<!--/SZM -->
    
<script>
          var change_rot_banner = 1;
        </script>  </body>
</html>

  

